<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><link rel='stylesheet' href='http://www.marcelloveneziani.com/wp-content/plugins/wp-minify-fix/cache/bfb54b25f00823d5390c97d4f43360c0.css?m=1618222536' type='text/css' media='screen' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><link href="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/favicon.png" rel="shortcut icon"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'http://www.marcelloveneziani.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script>var theChampSharingAjaxUrl = 'http://www.marcelloveneziani.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://wp.me/p8iZpA-3qY";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:right;margin:0 8px;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><title>Com’era bella la Terra vista da lontano - Marcello Veneziani</title><meta name="description" content="Come oggi, sessant&#039;anni fa, l&#039;uomo andava nello spazio. A dir la verità prima dell&#039;uomo c&#039;era andato un cane, anzi una cagnetta, Laika. Saranno contente" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Com’era bella la Terra vista da lontano" /><meta property="og:description" content="Come oggi, sessant&#039;anni fa, l&#039;uomo andava nello spazio. A dir la verità prima dell&#039;uomo c&#039;era andato un cane, anzi una cagnetta, Laika. Saranno contente" /><meta property="og:url" content="http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/" /><meta property="og:site_name" content="Marcello Veneziani" /><meta property="article:publisher" content="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" /><meta property="article:published_time" content="2021-04-12T10:06:57+00:00" /><meta property="og:image" content="http://www.marcelloveneziani.com/wp-content/uploads/2021/04/gagarin.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="788" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@venezianimar" /><meta name="twitter:site" content="@venezianimar" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Marcello Veneziani"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="5 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.marcelloveneziani.com/#website","url":"http://www.marcelloveneziani.com/","name":"Marcello Veneziani","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.marcelloveneziani.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/#primaryimage","inLanguage":"it-IT","url":"http://www.marcelloveneziani.com/wp-content/uploads/2021/04/gagarin.jpg","width":1400,"height":788,"caption":"gagarin"},{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/#webpage","url":"http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/","name":"Com\u2019era bella la Terra vista da lontano - Marcello Veneziani","isPartOf":{"@id":"http://www.marcelloveneziani.com/#website"},"primaryImageOfPage":{"@id":"http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/#primaryimage"},"datePublished":"2021-04-12T10:06:57+00:00","dateModified":"2021-04-12T10:06:57+00:00","author":{"@id":"http://www.marcelloveneziani.com/#/schema/person/0ee5785e28db6962e01ffc4dac3a8e52"},"description":"Come oggi, sessant'anni fa, l'uomo andava nello spazio. A dir la verit\u00e0 prima dell'uomo c'era andato un cane, anzi una cagnetta, Laika. Saranno contente","breadcrumb":{"@id":"http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/"]}]},{"@type":"BreadcrumbList","@id":"http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/","url":"http://www.marcelloveneziani.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/","url":"http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/","name":"Com\u2019era bella la Terra vista da lontano"}}]},{"@type":"Person","@id":"http://www.marcelloveneziani.com/#/schema/person/0ee5785e28db6962e01ffc4dac3a8e52","name":"Marcello Veneziani","image":{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/47c4fefccb0c73545dc7f808c475796d?s=96&d=mm&r=g","caption":"Marcello Veneziani"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed" href="http://www.marcelloveneziani.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed dei commenti" href="http://www.marcelloveneziani.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Com’era bella la Terra vista da lontano Feed dei commenti" href="http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-90520323-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.16.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
								var disableStr = 'ga-disable-UA-90520323-1';
				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}
				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}
				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}
				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-90520323-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='thickbox.css-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 100%;
                }</style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var gonzo_script = {"post_id":"13204","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"13204","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js' id='modernizr-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/themes/gonzo/js/scripts.js' id='scripts-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.marcelloveneziani.com","hash_tracking":"false","ua":"UA-90520323-1"};</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js' id='jquery.transit-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js' id='sidr-js'></script> <script type='text/javascript' id='wprmenu.js-js-extra'>var wprmenu = {"zooming":"yes","from_width":"768","swipe":"no"};</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js' id='wprmenu.js-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/mooberry-book-manager/includes/js/single-book.js' id='single-book-js'></script> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","security":"c8b29d74c2","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/spider-event-calendar/elements/calendar.js' id='Calendar-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js' id='calendar-setup-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/spider-event-calendar/elements/calendar_function.js' id='calendar_function-js'></script> <link rel="https://api.w.org/" href="http://www.marcelloveneziani.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.marcelloveneziani.com/wp-json/wp/v2/posts/13204" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marcelloveneziani.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marcelloveneziani.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://wp.me/p8iZpA-3qY' /><link rel="alternate" type="application/json+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fcomera-bella-la-terra-vista-da-lontano%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fcomera-bella-la-terra-vista-da-lontano%2F&#038;format=xml" /> <script>var xx_cal_xx = '&';</script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.marcelloveneziani.com/?wordfence_lh=1&hid=0329B2D69B1B026528858D48257220BE');</script> <style id="wprmenu_css" type="text/css" >/* apply appearance settings */
			#wprmenu_bar {
				background: #1e73be;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ffffff!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #ffffff;
				border-top:1px solid #ffffff;
			}
			#wprmenu_menu ul li a {
				color: #1e73be;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #1e73be;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #ffffff;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #ffffff!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}</style><style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#c6e2f2 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }</style><style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]--><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:400italic,700italic,400,700' rel='stylesheet' type='text/css'> <noscript><style>.es-carousel ul{display:block;}</style></noscript><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#1da1f2;}
	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#1da1f2;}
	::-moz-selection {background:#1da1f2;}
	::selection {background:#1da1f2;}
	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#1da1f2;}
	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#1da1f2;}
	div.omc-cat-top  {border-top-color:#1da1f2; !important}
	li.comment > div {border-bottom-color:#1da1f2; !important}
	#omc-container {box-shadow:0px 0px 0px rgba(0, 0, 0, 0); -moz-box-shadow:0px 0px 0px rgba(0, 0, 0, 0);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}
body {font-family:Libre Franklin, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#000000}</style><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet"></head><body class="post-template-default single single-post postid-13204 single-format-standard" ><div id="omc-transparent-layer"><div id="omc-container"><header><div id="omc-top-banner"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png"
 alt="Follow Us on Facebook"
 title="Follow Us on Facebook" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://twitter.com/venezianimar" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png"
 alt="Follow Us on Twitter"
 title="Follow Us on Twitter" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/youtube.png"
 alt="Follow Us on YouTube"
 title="Follow Us on YouTube" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a></div></div> <a id="omc-logo" href="http://www.marcelloveneziani.com"><img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_new-1.png" alt="Marcello Veneziani logo"  /></a><nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-main-navigation" class="menu"><li id='menu-item-4838'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="http://www.marcelloveneziani.com/">Home</a></li><li id='menu-item-4717'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/lo-scrittore/" id="1da1f2">Lo Scrittore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4718'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id='menu-item-4735'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id='menu-item-4723'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-giornalista/" id="1da1f2">Il Giornalista</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4724'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id='menu-item-4789'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id='menu-item-4790'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id='menu-item-4791'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id='menu-item-5347'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id='menu-item-5373'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id='menu-item-4793'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-pensatore/" id="1da1f2">Il Pensatore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4802'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id='menu-item-4812'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id='menu-item-4801'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id='menu-item-4800'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id='menu-item-5780'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id='menu-item-4831'  class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li><li id="omc-header-search"> <span id="omc-search-overlay">Cerca &rarr;</span><form method="get" id="desktop-search" class="omc-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff"> <input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form></li></ul></div> <br class="clear" /><div id="omc-header-search-mobi"><form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search"> <input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form></div></nav></header><div class="breadcrumb-container"><div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/"> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Marcello Veneziani." href="http://www.marcelloveneziani.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Articoli." href="http://www.marcelloveneziani.com/articoli/" class="taxonomy category"><span property="name">Articoli</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Com’era bella la Terra vista da lontano</span><meta property="position" content="3"></span></div></div><section id="omc-main"><article id="omc-full-article" class="omc-inner-standard"><h1 class="omc-post-heading-standard">Com’era bella la Terra vista da lontano</h1><div id="omc-inner-placeholder"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2021/04/gagarin-620x350.jpg" class="featured-full-width-top wp-post-image" alt="gagarin" loading="lazy" srcset="http://www.marcelloveneziani.com/wp-content/uploads/2021/04/gagarin-620x350.jpg 620w, http://www.marcelloveneziani.com/wp-content/uploads/2021/04/gagarin-300x169.jpg 300w, http://www.marcelloveneziani.com/wp-content/uploads/2021/04/gagarin-1024x576.jpg 1024w, http://www.marcelloveneziani.com/wp-content/uploads/2021/04/gagarin-768x432.jpg 768w, http://www.marcelloveneziani.com/wp-content/uploads/2021/04/gagarin.jpg 1400w" sizes="(max-width: 620px) 100vw, 620px" /></div><p>Come oggi, sessant&#8217;anni fa, l&#8217;uomo andava nello spazio. A dir la verità prima dell&#8217;uomo c&#8217;era andato un cane, anzi una cagnetta, Laika. Saranno contente le femministe e gli animalisti, ma il primo astronauta non fu un macho ma una cagnetta. Poi, quattro anni dopo, il 12 aprile del 1961, ci andò lo sputnik russo con <strong>Juri Gagarin</strong>. Fu un evento favoloso, che ci schiodava dalla guerra fredda, dalla crisi di Cuba, dalla paura del conflitto nucleare tra Usa e Urss e ci mostrava il volto entusiasmante della scienza, del futuro, dell&#8217;ardimento spaziale.</p><p>Però non voglio raccontarvi la cronaca e la storia di quell&#8217;impresa, ve la faranno in tanti; ma della meraviglia con cui la seguimmo noi bambini di quel tempo, che non andavamo ancora a scuola. Nello stupore infantile, con gli occhi all&#8217;insu, si specchiava lo stupore di un&#8217;epoca che avvertiva di entrare in un sogno, in una storia mai vissuta, un&#8217;avventura senza precedenti. Era come se a un certo punto noi bambini smettessimo di giocare perché tutto il mondo, pure i grandi, avevano preso a giocare. Lasciavamo i piccoli giochi domestici per assistere e partecipare a un gioco più grande, dove la realtà sconfinava nella fantasia. Il sogno irrompeva nella realtà e tramite la tv, la radio, le parole della gente, si faceva racconto favoloso, mito, come l&#8217;Odissea. Entravamo in una dimensione da fiaba, dove i cani come nei cartoni animati, compivano imprese impossibili e guidavano macchine più sofisticate di aeroplani; dove uomini in tuta e casco si facevano déi e sfidavano la gravità, uscivano dalla terra, andavano nei cieli dove abitava Padre Nostro, in compagnia degli angeli.  Quegli uomini super avevano la testa nel pallone: le loro teste, infatti, erano dentro una sfera di vetro come quelle in cui i maghi vedevano l&#8217;avvenire. Si erano buttati nel futuro capa e tutto, si diceva da noi.</p><p>Anche il nome dell&#8217;eroe aveva ai nostri occhi del favoloso: <strong>Juri Gagarin</strong> poteva essere il protagonista di un fumetto. Allora non mi erano ben chiare le distinzioni tra i popoli e gli stati, e soprattutto non capivo la politica; mi apparve che i russi fossero una specie umana diversa, tra l&#8217;uomo e lo spazio, un po&#8217; superuomini e un po&#8217; figli di cagna, che li aveva preceduti. Non capivo cosa fosse l&#8217;Unione Sovietica, il comunismo, le bandiere rosse, mi sembrava tutto teatrino per sceneggiare l&#8217;impresa spaziale. Anche il razzismo all&#8217;epoca era per me la gara a chi manda più lontani i razzi nello spazio, come noi bambini con gli sputi e la pipì. Ma come, dicevamo, non erano gli americani gli abitanti del futuro, non erano loro gli sceriffi del mondo e dello spazio? Da dove sono spuntati questi marziani del soviet? A ricordarlo oggi Gagarin mi sembra Putin da giovane; ma all&#8217;epoca no, era a metà strada tra un razzo e un eroe.</p><p>Mi deluse molto quando seppi che per ricompensarlo della sua impresa, Gagarin non fu fatto Santo, Papa o Capo del mondo ma ebbe dal regime una casa di tre stanze, più bagno e cucina. Ma come, era come casa nostra allora, com&#8217;è possibile? Eppure mio padre non era andato nello spazio. Mi spiegarono che nel suo paese era un privilegio immenso, perché da loro una casa era abitata da più famiglie. E a me un po&#8217; faceva invidia: sai che baldoria la sera, tutti quanti insieme, altri bambini per casa&#8230; Non pensavo alla ristrettezza degli spazi, per uno per giunta venuto dallo spazio infinito; ai turni per andare in bagno, alle cucine inabitabili&#8230; Mi colpì pure sapere che aveva scritto una lettera d&#8217;addio alla moglie Valentina, prima di partire: temeva di non tornare e invece dopo il giro intorno alla terra, in meno giorni di Giulio Verne, tornò radioso a casa sua.</p><p>La prima impressione del comunismo fu per me legata allo spazio; mi parve un regime marziano, guidato da un vecchio signore che somigliava a un macellaio del mio paese, ma lui si chiamava <strong>Nikita</strong> non Nicola; era amico di un barbuto vestito da guardia campestre chiamato <strong>Fidel</strong>, e litigava sempre con <strong>Kennedy</strong>.</p><p>Quando crebbi negli anni seppi che molti italiani comunisti facevano il tifo per Gagarin contro gli astronauti americani e nella partita Italia-Urss del &#8217;68 tifavano addirittura per l&#8217;Urss anziché per gli azzurri. Il loro Gagarin nel calcio si chiamava <strong>Lev Jashin</strong>, il portiere imbattibile e pure sua moglie si chiamava Valentina (era la stessa, visto che avevano tutto in comune?). Ma proprio nel &#8217;68 Gagarin morì prematuramente, e cominciai a sospettare che i viaggi nello spazio nuocessero gravemente alla salute.</p><p>Quel viaggio nello spazio fu per me l&#8217;irruzione nella modernità. Fino allora non avevamo la tv, il frigorifero, l&#8217;aspirapolvere, l&#8217;automobile, le cose moderne. D&#8217;un tratto passammo dalla preistoria alla post-storia (la storia era finita prima che nascessi, con la guerra). Ricordo pure una canzone del tempo che immaginava il futuro: “Nel duemila noi non mangeremo più né bistecche né spaghetti col ragù&#8230;prenderemo quattro pillole e con gran semplicità la fame sparirà”. Divertente, mi dicevo, però speriamo di no, non c&#8217;è conquista dello spazio che valga un piatto di spaghetti.</p><p>Ricordo quel tempo d&#8217;euforia, c&#8217;era qualcosa di elettrizzante nell&#8217;aria, non era solo il boom economico e demografico, c&#8217;era fame di futuro, sete di novità, fiducia nello sviluppo&#8230;Com’era carina la terra vista da fuori. Certo, serpeggiava sotto l&#8217;entusiasmo anche un filo di angoscia, ma la sorpresa di vivere tempi speciali prendeva un po&#8217; tutti, perfino i preti. Tutto veniva avvertito come una conquista, un salto dell&#8217;umanità nell&#8217;infinito.</p><p>Non avremmo mai immaginato che poi le imprese spaziali, le gite sulla luna, la vita su Marte, l&#8217;industrializzazione, l&#8217;urbanizzazione, il comunismo sarebbero finiti così in malo modo&#8230;Però era bello pensare che avrei cominciato le elementari sulla terra, poi avrei finito il liceo sulla luna, e sarei andato a lavorare su Marte. E invece, stiamo qui, non solo sulla terra, ma anche tappati in casa, marcati a zona, impediti di spostarci pure nel paese accanto. Ammazza il progresso&#8230;</p><p>MV, La Verità 12 aprile 2021</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class='yuzo_related_post style-2'  data-version='5.12.90'><div class='yuzo_clearfixed yuzo__title'><h3>Ti potrebbero interessare</h3></div><div class='yuzo_wraps'><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/marchiato-lontane-origini-fasciste/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2021/03/paolo-mieli3-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/marchiato-lontane-origini-fasciste/" style="font-size:14px;;line-height:22px;"> Marchiato: “lontane origini fasciste” </a> <span class="yuzo_text" style="font-size:10px;" >L'altro giorno in una rassegna stampa di Radio 24, Paolo Mieli ha parlato di me come di “un intellettuale di provenienza fascista”. Quando gli ascoltatori hanno protestato lui ha r...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/foibe-e-fobie-2/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2021/02/foibe-giornata-del-ricordo-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/foibe-e-fobie-2/" style="font-size:14px;;line-height:22px;"> Foibe e fobie </a> <span class="yuzo_text" style="font-size:10px;" >La Giornata del ricordo è l'ultima commemorazione dedicata all'amor patrio istituita nel nostro paese. Resta lì, orfana spaesata nel calendario dell'oblio, destinata a sopravvivere...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/litalo-comunismo-nacque-centanni-fa-e-non-e-morto/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2021/01/partito-comunista-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/litalo-comunismo-nacque-centanni-fa-e-non-e-morto/" style="font-size:14px;;line-height:22px;"> L’italo-comunismo nacque cent’anni fa e non è morto </a> <span class="yuzo_text" style="font-size:10px;" >Cent'anni fa di questi giorni, nasceva dal sangue il partito comunista d'Italia. Nasceva dal sangue della rivoluzione bolscevica in Russia, con milioni di vittime. E nasceva dal bi...</span></div></div></div><div style='clear: both'></div><div  class='the_champ_counter_container the_champ_horizontal_counter'><div class='the_champ_counter_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi questo articolo</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwp.me%2Fp8iZpA-3qY")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=venezianimar&text=Com%E2%80%99era%20bella%20la%20Terra%20vista%20da%20lontano&url=https%3A%2F%2Fwp.me%2Fp8iZpA-3qY")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwp.me%2Fp8iZpA-3qY&title=Com%E2%80%99era%20bella%20la%20Terra%20vista%20da%20lontano")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Com%E2%80%99era%20bella%20la%20Terra%20vista%20da%20lontano https%3A%2F%2Fwp.me%2Fp8iZpA-3qY")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p class="omc-single-tags"><b>Tags:</b> <a href="http://www.marcelloveneziani.com/tag/comunismo/" rel="tag">comunismo</a>, <a href="http://www.marcelloveneziani.com/tag/gagarin/" rel="tag">gagarin</a>, <a href="http://www.marcelloveneziani.com/tag/unione-sovietica/" rel="tag">unione sovietica</a><br /></p> <br class="clear" /><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.marcelloveneziani.com/articoli/comera-bella-la-terra-vista-da-lontano/" data-num-posts="4" data-width="620"></div><div id="comments"> <br class="clear" /><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articoli/comera-bella-la-terra-vista-da-lontano/#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="modulo dei commenti"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&#038;postid=13204&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fc904a2769fa0826a6e4994d2dea3cbf2583c856#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fcomera-bella-la-terra-vista-da-lontano%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article></section><section id="omc-sidebar" class="omc-right"><ul class="xoxo"><li id="text-2" class="widget-odd widget-first widget-1 omc-widget widget_text"><h3 class="widgettitle"><span>Facebook</span></h3><div class="textwidget"><p><iframe style="border: none; overflow: hidden; height: 150px;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMarcelloVenezianiPaginaautorizzata%2F&amp;tabs&amp;width=290&amp;height=210&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158068461466712" frameborder="0" scrolling="no"></iframe></p></div></li><li id="text-3" class="widget-even widget-2 omc-widget widget_text"><h3 class="widgettitle"><span>Twitter</span></h3><div class="textwidget"><a class="twitter-timeline external" data-lang="it" data-height="300" data-chrome="noheader" data-dnt="true" data-theme="light" href="https://twitter.com/VenezianiMar" rel="nofollow noopener noreferrer" target="_blank">Tweets by VenezianiMar</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></li><li id="custom_html-2" class="widget_text widget-odd widget-last widget-3 omc-widget widget_custom_html"><h3 class="widgettitle"><span>Canale Youtube</span></h3><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg" target="_blank" class="external" rel="nofollow noopener noreferrer"><img style="width: 100%;height: auto;" src="http://www.marcelloveneziani.com/wp-content/uploads/2020/07/mvyt.jpg"/></a></div></li></ul></section> <br class="clear" /></div><footer id="omc-boxed"><div id="omc-footer-border"></div><div id="omc-inner-footer"><div class="omc-footer-widget-column"><div class="omc-footer-widget"><div class="omc-footer-widget"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_white-1.png" alt="footer logo" class="footer-logo" /> <br/><p></p></div></div></div><div class="omc-footer-widget-column"> <a class="omc-social-small facebook" href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/"></a> <a class="omc-social-small twitter" href="https://twitter.com/venezianimar"></a> <a class="omc-social-small youtube" href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg"></a><div id="text-5" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget"></div></div></div><div class="omc-footer-widget-column no-right"><div id="text-4" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget">Le foto presenti su questo sito sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione non avranno che da segnalarlo a segreteria.veneziani@gmail.com e si provvederà alla rimozione.</div></div></div> <br class="clear" /></div></footer><div class="omc-copyright-area"><div class="omc-copyright-left"><p>© 2017 - Marcello Veneziani</p></div><div class="omc-copyright-right"><div class="omc-copyright-menu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-4860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4860"><a href="http://www.marcelloveneziani.com/">Home</a></li></ul></div> <br class="clear" /></div> <br class="clear" /></div><p id="back-top"><a href="#top"><span></span></a></p><div id="fb-root"></div><link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.marcelloveneziani.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"91b846bdf9","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='pt-cv-content-views-script-js'></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' id='wp-yuzo-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","post_id":"13204","is_singular":"1"};</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js' id='wp-yuzo-postviews-cache-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU <img class="bar_logo" src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo-mobile.png"/></div></div><div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li id="menu-item-4838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4838"><a href="http://www.marcelloveneziani.com/">Home</a></li><li id="menu-item-4717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4717"><a href="http://www.marcelloveneziani.com/lo-scrittore/">Lo Scrittore</a><ul class="sub-menu"><li id="menu-item-4718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4718"><a href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id="menu-item-4735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4735"><a href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4723"><a href="http://www.marcelloveneziani.com/il-giornalista/">Il Giornalista</a><ul class="sub-menu"><li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724"><a href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id="menu-item-4789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4789"><a href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id="menu-item-4790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4790"><a href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id="menu-item-5373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5373"><a href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id="menu-item-4793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4793"><a href="http://www.marcelloveneziani.com/il-pensatore/">Il Pensatore</a><ul class="sub-menu"><li id="menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4802"><a href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4812"><a href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id="menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4801"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id="menu-item-4800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4800"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id="menu-item-5780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5780"><a href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id="menu-item-4831" class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.marcelloveneziani.com"><label><input type="search" class="wpr-search-field" placeholder="Cerca..." value="" name="s" title="Search for:"></label></form></div></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;
				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&postid=13204&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fc904a2769fa0826a6e4994d2dea3cbf2583c856#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fcomera-bella-la-terra-vista-da-lontano%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&postid=13204&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fc904a2769fa0826a6e4994d2dea3cbf2583c856#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fcomera-bella-la-terra-vista-da-lontano%2F";
					}
				};
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;
					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;
						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}
								if ( ! comm_par ) {
									return cancelReturn;
								}
								comm_par = 0;
								tellFrameNewParent();
								return cancelReturn;
							};
						}
						if ( comm_par == parentId ) {
							return returnValue;
						}
						comm_par = parentId;
						tellFrameNewParent();
						return returnValue;
					};
				}
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})
			})();</script> <script src='https://stats.wp.com/e-202115.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'122736662',post:'13204',tz:'1',srv:'www.marcelloveneziani.com'} ]);
	_stq.push([ 'clickTrackerInit', '122736662', '13204' ]);</script>
	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->

	
</body>

</html>

<!-- Dynamic page generated in 0.330 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-12 11:43:07 -->

<!-- Compression = gzip -->