<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><link rel='stylesheet' href='http://www.marcelloveneziani.com/wp-content/plugins/wp-minify-fix/cache/decdcff4a55351f730c812a0d6840f48.css?m=1579428344' type='text/css' media='screen' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><link href="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/favicon.png" rel="shortcut icon"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>La casa segreta di Fellini - Marcello Veneziani</title> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'http://www.marcelloveneziani.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script>var theChampSharingAjaxUrl = 'http://www.marcelloveneziani.com/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://wp.me/p8iZpA-2T5";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:right;margin:0 8px;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><meta name="description" content="A cent’anni dalla nascita e a ventisette di prigionia nel ventre della Balena, Federico Fellini è fuggito ai gendarmi della morte ed è tornato vivo e"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La casa segreta di Fellini" /><meta property="og:description" content="A cent’anni dalla nascita e a ventisette di prigionia nel ventre della Balena, Federico Fellini è fuggito ai gendarmi della morte ed è tornato vivo e" /><meta property="og:url" content="http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/" /><meta property="og:site_name" content="Marcello Veneziani" /><meta property="article:publisher" content="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" /><meta property="article:tag" content="fellini" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2020-01-19T08:24:22+00:00" /><meta property="article:modified_time" content="2020-01-19T08:27:06+00:00" /><meta property="og:updated_time" content="2020-01-19T08:27:06+00:00" /><meta property="og:image" content="http://www.marcelloveneziani.com/wp-content/uploads/2020/01/fellini.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A cent’anni dalla nascita e a ventisette di prigionia nel ventre della Balena, Federico Fellini è fuggito ai gendarmi della morte ed è tornato vivo e" /><meta name="twitter:title" content="La casa segreta di Fellini - Marcello Veneziani" /><meta name="twitter:site" content="@venezianimar" /><meta name="twitter:image" content="http://www.marcelloveneziani.com/wp-content/uploads/2020/01/fellini.jpg" /><meta name="twitter:creator" content="@venezianimar" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.marcelloveneziani.com/#website","url":"http://www.marcelloveneziani.com/","name":"Marcello Veneziani","potentialAction":{"@type":"SearchAction","target":"http://www.marcelloveneziani.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/#primaryimage","url":"http://www.marcelloveneziani.com/wp-content/uploads/2020/01/fellini.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/#webpage","url":"http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/","inLanguage":"it-IT","name":"La casa segreta di Fellini - Marcello Veneziani","isPartOf":{"@id":"http://www.marcelloveneziani.com/#website"},"primaryImageOfPage":{"@id":"http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/#primaryimage"},"datePublished":"2020-01-19T08:24:22+00:00","dateModified":"2020-01-19T08:27:06+00:00","author":{"@id":"http://www.marcelloveneziani.com/#/schema/person/0ee5785e28db6962e01ffc4dac3a8e52"},"description":"A cent\u2019anni dalla nascita e a ventisette di prigionia nel ventre della Balena, Federico Fellini \u00e8 fuggito ai gendarmi della morte ed \u00e8 tornato vivo e"},{"@type":["Person"],"@id":"http://www.marcelloveneziani.com/#/schema/person/0ee5785e28db6962e01ffc4dac3a8e52","name":"Marcello Veneziani","image":{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/#authorlogo","url":"http://1.gravatar.com/avatar/47c4fefccb0c73545dc7f808c475796d?s=96&d=mm&r=g","caption":"Marcello Veneziani"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed" href="http://www.marcelloveneziani.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed dei commenti" href="http://www.marcelloveneziani.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; La casa segreta di Fellini Feed dei commenti" href="http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	var disableStr = 'ga-disable-UA-90520323-1';
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}
	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}
	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-90520323-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {
				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 100%;
                }</style> <script type='text/javascript'>var gonzo_script = {"post_id":"11103","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"11103","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.marcelloveneziani.com","hash_tracking":"false"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript'>var wprmenu = {"zooming":"yes","from_width":"768","swipe":"no"};</script> <script type='text/javascript'>var _EPYT_ = {"ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","security":"fc834b8ba9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel='https://api.w.org/' href='http://www.marcelloveneziani.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marcelloveneziani.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marcelloveneziani.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://wp.me/p8iZpA-2T5' /><link rel="alternate" type="application/json+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-casa-segreta-di-fellini%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-casa-segreta-di-fellini%2F&#038;format=xml" /> <script>var xx_cal_xx = '&';</script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.marcelloveneziani.com/?wordfence_lh=1&hid=C10CD199F68B2550BABF9535B06B9E32');</script> <style id="wprmenu_css" type="text/css" >/* apply appearance settings */
			#wprmenu_bar {
				background: #1e73be;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ffffff!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #ffffff;
				border-top:1px solid #ffffff;
			}
			#wprmenu_menu ul li a {
				color: #1e73be;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #1e73be;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #ffffff;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #ffffff!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}</style><style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#c6e2f2 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]--><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:400italic,700italic,400,700' rel='stylesheet' type='text/css'> <noscript><style>.es-carousel ul{display:block;}</style></noscript><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#1da1f2;}
	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#1da1f2;}
	::-moz-selection {background:#1da1f2;}
	::selection {background:#1da1f2;}
	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#1da1f2;}
	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#1da1f2;}
	div.omc-cat-top  {border-top-color:#1da1f2; !important}
	li.comment > div {border-bottom-color:#1da1f2; !important}
	#omc-container {box-shadow:0px 0px 0px rgba(0, 0, 0, 0); -moz-box-shadow:0px 0px 0px rgba(0, 0, 0, 0);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}
body {font-family:Libre Franklin, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#000000}</style><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet"></head><body class="post-template-default single single-post postid-11103 single-format-standard cookies-not-set" ><div id="omc-transparent-layer"><div id="omc-container"><header><div id="omc-top-banner"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png"
 alt="Follow Us on Facebook"
 title="Follow Us on Facebook" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://twitter.com/venezianimar" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png"
 alt="Follow Us on Twitter"
 title="Follow Us on Twitter" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/youtube.png"
 alt="Follow Us on YouTube"
 title="Follow Us on YouTube" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a></div></div> <a id="omc-logo" href="http://www.marcelloveneziani.com"><img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_new-1.png" alt="Marcello Veneziani logo"  /></a><nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-main-navigation" class="menu"><li id='menu-item-4838'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="http://www.marcelloveneziani.com/">Home</a></li><li id='menu-item-4717'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/lo-scrittore/" id="1da1f2">Lo Scrittore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4718'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id='menu-item-4735'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id='menu-item-4723'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-giornalista/" id="1da1f2">Il Giornalista</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4724'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id='menu-item-4789'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id='menu-item-4790'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id='menu-item-4791'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id='menu-item-5347'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id='menu-item-5373'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id='menu-item-4793'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-pensatore/" id="1da1f2">Il Pensatore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4802'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id='menu-item-4812'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id='menu-item-4801'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id='menu-item-4800'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id='menu-item-5780'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id='menu-item-4831'  class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li><li id="omc-header-search"> <span id="omc-search-overlay">Cerca &rarr;</span><form method="get" id="desktop-search" class="omc-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff"> <input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form></li></ul></div> <br class="clear" /><div id="omc-header-search-mobi"><form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search"> <input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form></div></nav></header><div class="breadcrumb-container"><div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/"> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Marcello Veneziani." href="http://www.marcelloveneziani.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Articoli." href="http://www.marcelloveneziani.com/articoli/" class="taxonomy category"><span property="name">Articoli</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">La casa segreta di Fellini</span><meta property="position" content="3"></span></div></div><section id="omc-main"><article id="omc-full-article" class="omc-inner-standard"><h1 class="omc-post-heading-standard">La casa segreta di Fellini</h1><div id="omc-inner-placeholder"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2020/01/fellini-620x350.jpg" class="featured-full-width-top wp-post-image" alt="" srcset="http://www.marcelloveneziani.com/wp-content/uploads/2020/01/fellini-620x350.jpg 620w, http://www.marcelloveneziani.com/wp-content/uploads/2020/01/fellini-300x169.jpg 300w, http://www.marcelloveneziani.com/wp-content/uploads/2020/01/fellini-768x432.jpg 768w, http://www.marcelloveneziani.com/wp-content/uploads/2020/01/fellini-1024x576.jpg 1024w" sizes="(max-width: 620px) 100vw, 620px" /></div><p>A cent’anni dalla nascita e a ventisette di prigionia nel ventre della Balena, <strong>Federico Fellini</strong> è fuggito ai gendarmi della morte ed è tornato vivo e giocoso per festeggiare il suo prossimo anniversario secolare. C&#8217;è una mostra dedicata a lui nella sua città natale, Rimini, per il suo centenario, il 20 gennaio. Fellini vide il mondo con gli occhi incantati di un bambino, le sue trasgressioni erano monellerie, le sue bugie e i suoi sogni erano puerili caricature della vita, del sesso, della morte. Anche le tette enormi di certi suoi personaggi femminili, come la tabacchina di <em>Amarcord</em>, erano grandi come le avrebbe viste un bambino. Le voci suadenti, sussurranti, di molti suoi personaggi, ti entrano nella testa come ipnotiche, provenienti da un indecifrato altrove. A distanza di decenni risuonano ancora nella mente certi monologhi sognanti con la voce di Marcello Mastroianni. Della storia Fellini amò i punti di fuga, divagò anche in politica. Del mondo Fellini colse l&#8217;evanescenza, fra figure che scolorano in un fumoso interregno tra i vivi e i morti, tra la veglia e il sogno. Fellini fu metafisico d’infanzia e favoloso puericultore. Ma non fu autore di fantasy. Fellini non rendeva verosimile una storia immaginaria ma rendeva inverosimile la realtà. Erano i suoi occhi, e dunque la sua cinepresa, a vedere la realtà tramite il prisma della fantasia. Realismo magico, anzi magia del reale.</p><p>Sessant&#8217;anni fa, grazie a Fellini, Roma fu eletta capitale mondiale della <strong>Dolce vita</strong>; la mecca del Godimento. La consacrarono il cinema, la letteratura e il giornalismo, quello dei rotocalchi e dei fotografi. Ennio Flaiano e Federico Fellini pensarono di realizzare una loro vecchia idea, figlia di un loro lungo e creativo cazzeggiare ai tavoli dei bar romani: realizzare un film su Roma vista con gli occhi di un giornalista venuto dalla provincia. Provinciali erano anche loro, uno venuto da Pescara e l&#8217;altro da Rimini. Guardarono col loro occhio ironico e onirico alla vita romana di attori, nobili e paparazzi. Il suo epicentro fu Via Veneto ma il suo bacino si allargava dai palazzi dell&#8217;antica aristocrazia romana ai night, a Cesaretto, ai caffè de Paris e Donay ma anche a Rosati e Canova di piazza del Popolo, fino a Cinecittà. È il ritratto, scrive Flaiano, di “una società del caffè che folleggia tra l&#8217;erotismo, l&#8217;alienazione, la noia e l&#8217;improvviso benessere”, che poi si chiamerà boom economico. Roma, per un mix di sacro e di profano, si è “dilatata, distorta, arricchita” tra scandali, vita godereccia e strade ridotte a “garage” per l&#8217;invasione delle auto. Una società sguaiata, un po&#8217; esibizionista, “familiare anche nella corruzione” con tanta voglia di vivere. Fellini tinge la romanità di romagnolità. Con Flaiano inventa la figura di un fotografo simile al mitico Tazio Secchiaroli, ma da un libretto di George Gissing, Sulle rive dello Jonio, traggono il nome che diventerà simbolo dell&#8217;epoca: Paparazzo, cognome di un albergatore calabrese.</p><p>In via Veneto ci sono divi e scrittori, c&#8217;è Vincenzo Cardarelli, assiduo dei caffè, ironicamente definito “il più grande poeta morente”. E risalta la Via, che “splende di una bellezza perfino offensiva, opulenta, teneramente coronata dal verde dei pochi alberi sbadati che punteggiano le aiuole, tra il continuo fluire delle automobili, il paesaggio indolente, la sonnolenta beatitudine di chi siede ai tavoli del caffè&#8221;. Flaiano pensa che il film non si farà; ma Fellini quando giocava faceva sul serio. Il film uscì nel 1960. <em>La</em> <em>Dolce Vita</em> si inscrive nella saga felliniana che va dai Vitelloni a Otto e mezzo, da Alberto Sordi a Mastroianni. Fellini amava dei romani “la protervia e il cinismo”, nota Giovannino Russo, testimone e habitué della Dolce Vita, nel suo ultimo libro uscito alla sua morte, Con Flaiano e Fellini a via Veneto.</p><p>Il protagonista avrebbe dovuto chiamarsi Moraldo, come ne <em>I Vitelloni</em>, ma poi diventa Marcello, e calza a pennello su <strong>Marcello Mastroianni</strong>. Il film è cult, si fa modello di vita e di stile. Nasce perfino il maglione dolcevita indossato da Marcello; un maglione a collo alto che proviene dai caffè parigini, usato dagli esistenzialisti francesi, a&#8217; la Sartre. Ma il loro pullover è nero e indica angoscia e nichilismo cupo; a Roma, invece, si fa civettuolo e vitazzuolo. La posa intellettuale parigina si fa estetica e gaudente a Roma. Si fa movimentata, superficiale. Anche se non mancano tratti melanconici.</p><p><em>La Dolce Vita</em> rispecchia lo sguardo ironico e melanconico di Flaiano e l&#8217;occhio magico e circense di Fellini (“vuol dare il ritratto di una Roma irreale”, nota Flaiano). Roma fu l&#8217;ossessione di Fellini, da Satyricon, che è un po&#8217; la Dolce vita in versione antica, al suo film “Roma” del ‘72.</p><p>Alla fine degli anni Ottanta mi illusi di essere uno spettatore speciale di Fellini. Lavoravo in Rai in via del Babuino e le finestre si affacciavano sulla sua terrazza. Lo vidi una volta con una vestaglia assurda e sognai di spiare la sua vita segreta. Immaginavo che avesse in casa pareti magiche e armadi a doppio fondo che apriva quando non c&#8217;era nessuno, e di lì venisse fuori la giostra, i giochi, le fatine e le pupone con le tettone gonfiabili. Sospettavo che avesse in casa felini esotici, vitelloni tonnati, serpenti luminosi e giraffe piegate in salotto obtorto collo. Immaginavo che si nutrisse di zucchero filato e nuvole di frutta, che vestisse con sciarpe laminate e cilindri da prestigiatore. Avevo un&#8217;idea troppo felliniana di Fellini. Ma la realtà per lui era solo un magazzino di pretesti per le fiabe. La sua vita vera fu quella che sognò.</p><p>MV, Panorama n.3 (2020)</p><div class='yuzo_related_post style-2'  data-version='5.12.90'><div class='yuzo_clearfixed yuzo__title'><h3>Ti potrebbero interessare</h3></div><div class='yuzo_wraps'><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/craxi-e-i-sette-nani/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2020/01/craxi-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/craxi-e-i-sette-nani/" style="font-size:14px;;line-height:22px;"> Craxi e i sette nani </a> <span class="yuzo_text" style="font-size:10px;" >“Ho fatto tutto di corsa in una specie di frenesia che mi bruciava l'animo. Ho così commesso anche molti errori. E tuttavia, quello che io penso è che nella mia vita ho reso grandi...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/non-date-consigli-ai-politici/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2020/01/politici-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/non-date-consigli-ai-politici/" style="font-size:14px;;line-height:22px;"> Non date consigli ai politici </a> <span class="yuzo_text" style="font-size:10px;" >Una replica all’articolo di Salvo Iavarone, “Due consigli alla destra”, sul Corriere del Mezzogiorno.
Il primo consiglio che darei a chi vuol dare consigli alla destra e in gene...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/giampaolo-il-buono-pansa-il-cattivo/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2020/01/pansa-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/giampaolo-il-buono-pansa-il-cattivo/" style="font-size:14px;;line-height:22px;"> Giampaolo il buono, Pansa il cattivo </a> <span class="yuzo_text" style="font-size:10px;" >Appena è morto, è cominciata la pansectomia; hanno fatto a pezzi Giampaolo Pansa, salvando il giornalista buono dallo storico cattivo. Ovvero il giornalista di sinistra dallo stori...</span></div></div></div><div style='clear: both'></div><div  class='the_champ_counter_container the_champ_horizontal_counter'><div class='the_champ_counter_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi questo articolo</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwp.me%2Fp8iZpA-2T5")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=venezianimar&text=La%20casa%20segreta%20di%20Fellini&url=https%3A%2F%2Fwp.me%2Fp8iZpA-2T5")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwp.me%2Fp8iZpA-2T5&title=La%20casa%20segreta%20di%20Fellini")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=La%20casa%20segreta%20di%20Fellini https%3A%2F%2Fwp.me%2Fp8iZpA-2T5" rel="nofollow noopener" target="_blank" class="external"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p class="omc-single-tags"><b>Tags:</b> <a href="http://www.marcelloveneziani.com/tag/fellini/" rel="tag">fellini</a><br /></p> <br class="clear" /><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.marcelloveneziani.com/articoli/la-casa-segreta-di-fellini/" data-num-posts="4" data-width="620"></div><div id="comments"> <br class="clear" /><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articoli/la-casa-segreta-di-fellini/#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&#038;postid=11103&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5f0586e340c135eff1cb93d26d3bc081f9aeec6a#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-casa-segreta-di-fellini%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article></section><section id="omc-sidebar" class="omc-right"><ul class="xoxo"><li id="spider_calendar-4" class="widget-odd widget-first widget-1 omc-widget spider_calendar"><h3 class="widgettitle"><span>Eventi</span></h3> <input type="hidden" id="cal_width1" value="200" /><div id='bigcalendar1'></div> <script>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</script> <style>html.thickbox_open{
	overflow: hidden;
}
#TB_window iframe{
	margin-left: 0;
	margin-top: 0;
	padding-left: 0;
	padding-top: 0;
}
#TB_iframeContent{
	height: 100% !important;
	width: 100%;
}
#TB_window{
	z-index: 1000000;
	color: #dfdfdf;
	top: 100px !important;
}
#TB_title{
	background: #222;
}
.screen-reader-text,
#views_select .arrow-down,
#views_select .arrow-right{
	display: none;
}
#afterbig1{
	display: block !important;
}
#afterbig1 li{
	list-style: none;
}
#bigcalendar1 p{
	margin: 0;
	padding: 0;
}
#bigcalendar1 table{
	table-layout: auto;
}
.general_table a,
.last_table a,
.week_list a,
.day_ev a{
	border: 0;
}
.show_arrow{
	display: inline-block !important;
}
@media screen and (max-width: 768px) {
	#bigcalendar1 #cal_event p:not(.ev_name){
		 display: block; /* Fallback for non-webkit */
		 display: -webkit-box;
		 max-width: 400px;
		 height: 32px; /* Fallback for non-webkit */
		 margin: 0 auto;
		 font-size: 13px;
		 line-height: 15px;
		 -webkit-line-clamp: 2;
		 -webkit-box-orient: vertical;
		 overflow: hidden;
		 text-overflow: ellipsis;
	}
	div#afterbig1{
		width: 100% !important;
		margin: 0;
	}
	#bigcalendar1 .cala_day{
		max-width: 37px;
	}
}</style></li><li id="text-2" class="widget-even widget-2 omc-widget widget_text"><h3 class="widgettitle"><span>Facebook</span></h3><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMarcelloVenezianiPaginaautorizzata%2F&#038;tabs&#038;width=290&#038;height=210&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=158068461466712" style="border:none;overflow:hidden;height:180px" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p></div></li><li id="text-3" class="widget-odd widget-3 omc-widget widget_text"><h3 class="widgettitle"><span>Twitter</span></h3><div class="textwidget"><a class="twitter-timeline external" data-lang="it" data-height="200" data-chrome="noheader" data-dnt="true" data-theme="light" href="https://twitter.com/VenezianiMar" rel="nofollow noopener noreferrer" target="_blank">Tweets by VenezianiMar</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></li><li id="youtubechannelgallery_widget-2" class="widget-even widget-last widget-4 omc-widget youtubechannelgallery ytccf"><h3 class="widgettitle"><span>Canale Youtube</span></h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;"><div class="embed-responsive embed-responsive-16by9"> <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/0T_4F32cNDU?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe></div></div><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none"><div class="ytc-row row"><div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont public"> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=xDuXUcn5xLs" data-playerid="ytcplayer1" data-quality="medium" title="Occidente sconfinato" style="background-image:url(https://i.ytimg.com/vi/xDuXUcn5xLs/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div><h5 class="ytctitle"> <a class="ytclink" href="https://www.youtube.com/watch?v=xDuXUcn5xLs" data-playerid="ytcplayer1" data-quality="medium" alt="Occidente sconfinato" title="Occidente sconfinato"  > Occidente sconfinato </a></h5></div><div class="clearfix visible-xs-block"></div><div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="ytcthumb-cont public"> <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=CeipPpEjm3Y" data-playerid="ytcplayer1" data-quality="medium" title="Veneziani: il centrodestra ha il vento in poppa, ma..." style="background-image:url(https://i.ytimg.com/vi/CeipPpEjm3Y/mqdefault.jpg);"  ><div class="ytcplay"></div> </a></div><h5 class="ytctitle"> <a class="ytclink" href="https://www.youtube.com/watch?v=CeipPpEjm3Y" data-playerid="ytcplayer1" data-quality="medium" alt="Veneziani: il centrodestra ha il vento in poppa, ma..." title="Veneziani: il centrodestra ha il vento in poppa, ma..."  > Veneziani: il centrodestra ha il vento in poppa, ma... </a></h5></div><div class="clearfix visible-xs-block visible-sm-block visible-md-block visible-lg-block"></div></div></div><div class="ytc-pslb ytc-links container-fluid"><div class="ytc-row row"><div class="ytc-youtubelink col-xs-12"> <a href="https://www.youtube.com/playlist?list=PLnL5jCICox3Z19ys4BlKG71sNPPoRk7SU" class="ytcmore" target="_blank"> Visualizza altri video
» </a></div></div></div></div></div></div></li></ul></section> <br class="clear" /></div><footer id="omc-boxed"><div id="omc-footer-border"></div><div id="omc-inner-footer"><div class="omc-footer-widget-column"><div class="omc-footer-widget"><div class="omc-footer-widget"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_white-1.png" alt="footer logo" class="footer-logo" /> <br/><p></p></div></div></div><div class="omc-footer-widget-column"> <a class="omc-social-small facebook" href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/"></a> <a class="omc-social-small twitter" href="https://twitter.com/venezianimar"></a> <a class="omc-social-small youtube" href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg"></a><div id="text-5" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget"></div></div></div><div class="omc-footer-widget-column no-right"><div id="text-4" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget">Le foto presenti su questo sito sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione non avranno che da segnalarlo a segreteria.veneziani@gmail.com e si provvederà alla rimozione.</div></div></div> <br class="clear" /></div></footer><div class="omc-copyright-area"><div class="omc-copyright-left"><p>© 2017 - Marcello Veneziani</p></div><div class="omc-copyright-right"><div class="omc-copyright-menu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-4860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4860"><a href="http://www.marcelloveneziani.com/">Home</a></li></ul></div> <br class="clear" /></div> <br class="clear" /></div><p id="back-top"><a href="#top"><span></span></a></p><div style="display:none"></div><div id="fb-root"></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.marcelloveneziani.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"db8374cd57","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"http:\/\/www.marcelloveneziani.com\/articoli\/la-casa-segreta-di-fellini\/","page_n":"http:\/\/www.marcelloveneziani.com\/articoli\/la-casa-segreta-di-fellini\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript'>var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","post_id":"11103","is_singular":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://www.youtube.com/player_api'></script> <script type='text/javascript'>var ytcAjax = {"ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {
	var wpcf7recaptcha = {
		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );
				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );
					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];
						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},
		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},
		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},
	};
	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);
	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);
	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);
} )(
	grecaptcha,
	'6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU <img class="bar_logo" src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo-mobile.png"/></div></div><div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li id="menu-item-4838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4838"><a href="http://www.marcelloveneziani.com/">Home</a></li><li id="menu-item-4717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4717"><a href="http://www.marcelloveneziani.com/lo-scrittore/">Lo Scrittore</a><ul class="sub-menu"><li id="menu-item-4718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4718"><a href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id="menu-item-4735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4735"><a href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4723"><a href="http://www.marcelloveneziani.com/il-giornalista/">Il Giornalista</a><ul class="sub-menu"><li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724"><a href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id="menu-item-4789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4789"><a href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id="menu-item-4790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4790"><a href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id="menu-item-5373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5373"><a href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id="menu-item-4793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4793"><a href="http://www.marcelloveneziani.com/il-pensatore/">Il Pensatore</a><ul class="sub-menu"><li id="menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4802"><a href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4812"><a href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id="menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4801"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id="menu-item-4800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4800"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id="menu-item-5780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5780"><a href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id="menu-item-4831" class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.marcelloveneziani.com"><label><input type="search" class="wpr-search-field" placeholder="Cerca..." value="" name="s" title="Search for:"></label></form></div></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;
				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&postid=11103&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5f0586e340c135eff1cb93d26d3bc081f9aeec6a#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-casa-segreta-di-fellini%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&postid=11103&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5f0586e340c135eff1cb93d26d3bc081f9aeec6a#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-casa-segreta-di-fellini%2F";
					}
				};
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;
					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;
						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}
								if ( ! comm_par ) {
									return cancelReturn;
								}
								comm_par = 0;
								tellFrameNewParent();
								return cancelReturn;
							};
						}
						if ( comm_par == parentId ) {
							return returnValue;
						}
						comm_par = parentId;
						tellFrameNewParent();
						return returnValue;
					};
				}
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})
			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'122736662',post:'11103',tz:'1',srv:'www.marcelloveneziani.com'} ]);
	_stq.push([ 'clickTrackerInit', '122736662', '11103' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.marcelloveneziani.com/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div></div> <script defer src="http://www.marcelloveneziani.com/wp-content/cache/autoptimize/js/autoptimize_67be335bf8255f41ff37b0fecc365b88.js"></script> <!--[if lt IE 7 ]> <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script> <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script> <![endif]--></div></body></html>