<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><link rel='stylesheet' href='http://www.marcelloveneziani.com/wp-content/plugins/wp-minify-fix/cache/4d9cdc8258cc11ed485be6ece88fc39c.css?m=1598174952' type='text/css' media='screen' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><link href="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/favicon.png" rel="shortcut icon"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'http://www.marcelloveneziani.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script>var theChampSharingAjaxUrl = 'http://www.marcelloveneziani.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://wp.me/p8iZpA-385";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:right;margin:0 8px;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><title>La padella e la brace del referendum - Marcello Veneziani</title><meta name="description" content="Volete voi tagliare il numero dei parlamentari ed eliminare 345 indennità? Figuriamoci se gli italiani non sono d&#039;accordo, eccetto i parenti stretti dei" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La padella e la brace del referendum" /><meta property="og:description" content="Volete voi tagliare il numero dei parlamentari ed eliminare 345 indennità? Figuriamoci se gli italiani non sono d&#039;accordo, eccetto i parenti stretti dei" /><meta property="og:url" content="http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/" /><meta property="og:site_name" content="Marcello Veneziani" /><meta property="article:publisher" content="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" /><meta property="article:published_time" content="2020-08-23T08:30:01+00:00" /><meta property="og:image" content="http://www.marcelloveneziani.com/wp-content/uploads/2020/08/taglio-parlamentari2.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="788" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@venezianimar" /><meta name="twitter:site" content="@venezianimar" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.marcelloveneziani.com/#website","url":"http://www.marcelloveneziani.com/","name":"Marcello Veneziani","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.marcelloveneziani.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/#primaryimage","inLanguage":"it-IT","url":"http://www.marcelloveneziani.com/wp-content/uploads/2020/08/taglio-parlamentari2.jpg","width":1400,"height":788},{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/#webpage","url":"http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/","name":"La padella e la brace del referendum - Marcello Veneziani","isPartOf":{"@id":"http://www.marcelloveneziani.com/#website"},"primaryImageOfPage":{"@id":"http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/#primaryimage"},"datePublished":"2020-08-23T08:30:01+00:00","dateModified":"2020-08-23T08:30:01+00:00","author":{"@id":"http://www.marcelloveneziani.com/#/schema/person/0ee5785e28db6962e01ffc4dac3a8e52"},"description":"Volete voi tagliare il numero dei parlamentari ed eliminare 345 indennit\u00e0? Figuriamoci se gli italiani non sono d'accordo, eccetto i parenti stretti dei","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/"]}]},{"@type":["Person"],"@id":"http://www.marcelloveneziani.com/#/schema/person/0ee5785e28db6962e01ffc4dac3a8e52","name":"Marcello Veneziani","image":{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/47c4fefccb0c73545dc7f808c475796d?s=96&d=mm&r=g","caption":"Marcello Veneziani"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed" href="http://www.marcelloveneziani.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed dei commenti" href="http://www.marcelloveneziani.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; La padella e la brace del referendum Feed dei commenti" href="http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	var disableStr = 'ga-disable-UA-90520323-1';
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}
	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}
	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-90520323-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {
				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 100%;
                }</style> <script type='text/javascript'>var gonzo_script = {"post_id":"12033","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"12033","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.marcelloveneziani.com","hash_tracking":"false"};</script> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","nonce":"b4c1b6c2a6","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};</script> <script type='text/javascript'>var wprmenu = {"zooming":"yes","from_width":"768","swipe":"no"};</script> <script type='text/javascript'>var _EPYT_ = {"ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","security":"a419dda6d5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel='https://api.w.org/' href='http://www.marcelloveneziani.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marcelloveneziani.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marcelloveneziani.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p8iZpA-385' /><link rel="alternate" type="application/json+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-padella-e-la-brace-del-referendum%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-padella-e-la-brace-del-referendum%2F&#038;format=xml" /> <script>var xx_cal_xx = '&';</script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.marcelloveneziani.com/?wordfence_lh=1&hid=D86FDCB2D64BC4E8B9B1EE02EDA35536');</script> <style id="wprmenu_css" type="text/css" >/* apply appearance settings */
			#wprmenu_bar {
				background: #1e73be;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ffffff!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #ffffff;
				border-top:1px solid #ffffff;
			}
			#wprmenu_menu ul li a {
				color: #1e73be;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #1e73be;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #ffffff;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #ffffff!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}</style><style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#c6e2f2 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]--><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:400italic,700italic,400,700' rel='stylesheet' type='text/css'> <noscript><style>.es-carousel ul{display:block;}</style></noscript><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#1da1f2;}
	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#1da1f2;}
	::-moz-selection {background:#1da1f2;}
	::selection {background:#1da1f2;}
	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#1da1f2;}
	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#1da1f2;}
	div.omc-cat-top  {border-top-color:#1da1f2; !important}
	li.comment > div {border-bottom-color:#1da1f2; !important}
	#omc-container {box-shadow:0px 0px 0px rgba(0, 0, 0, 0); -moz-box-shadow:0px 0px 0px rgba(0, 0, 0, 0);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}
body {font-family:Libre Franklin, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#000000}</style><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet"></head><body class="post-template-default single single-post postid-12033 single-format-standard cookies-not-set" ><div id="omc-transparent-layer"><div id="omc-container"><header><div id="omc-top-banner"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png"
 alt="Follow Us on Facebook"
 title="Follow Us on Facebook" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://twitter.com/venezianimar" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png"
 alt="Follow Us on Twitter"
 title="Follow Us on Twitter" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/youtube.png"
 alt="Follow Us on YouTube"
 title="Follow Us on YouTube" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a></div></div> <a id="omc-logo" href="http://www.marcelloveneziani.com"><img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_new-1.png" alt="Marcello Veneziani logo"  /></a><nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-main-navigation" class="menu"><li id='menu-item-4838'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="http://www.marcelloveneziani.com/">Home</a></li><li id='menu-item-4717'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/lo-scrittore/" id="1da1f2">Lo Scrittore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4718'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id='menu-item-4735'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id='menu-item-4723'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-giornalista/" id="1da1f2">Il Giornalista</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4724'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id='menu-item-4789'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id='menu-item-4790'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id='menu-item-4791'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id='menu-item-5347'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id='menu-item-5373'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id='menu-item-4793'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-pensatore/" id="1da1f2">Il Pensatore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4802'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id='menu-item-4812'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id='menu-item-4801'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id='menu-item-4800'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id='menu-item-5780'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id='menu-item-4831'  class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li><li id="omc-header-search"> <span id="omc-search-overlay">Cerca &rarr;</span><form method="get" id="desktop-search" class="omc-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff"> <input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form></li></ul></div> <br class="clear" /><div id="omc-header-search-mobi"><form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search"> <input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form></div></nav></header><div class="breadcrumb-container"><div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/"> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Marcello Veneziani." href="http://www.marcelloveneziani.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Articoli." href="http://www.marcelloveneziani.com/articoli/" class="taxonomy category"><span property="name">Articoli</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">La padella e la brace del referendum</span><meta property="position" content="3"></span></div></div><section id="omc-main"><article id="omc-full-article" class="omc-inner-standard"><h1 class="omc-post-heading-standard">La padella e la brace del referendum</h1><div id="omc-inner-placeholder"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2020/08/taglio-parlamentari2-620x350.jpg" class="featured-full-width-top wp-post-image" alt="" srcset="http://www.marcelloveneziani.com/wp-content/uploads/2020/08/taglio-parlamentari2-620x350.jpg 620w, http://www.marcelloveneziani.com/wp-content/uploads/2020/08/taglio-parlamentari2-300x169.jpg 300w, http://www.marcelloveneziani.com/wp-content/uploads/2020/08/taglio-parlamentari2-1024x576.jpg 1024w, http://www.marcelloveneziani.com/wp-content/uploads/2020/08/taglio-parlamentari2-768x432.jpg 768w, http://www.marcelloveneziani.com/wp-content/uploads/2020/08/taglio-parlamentari2.jpg 1400w" sizes="(max-width: 620px) 100vw, 620px" /></div><p>Volete voi tagliare il numero dei parlamentari ed eliminare 345 indennità? Figuriamoci se gli italiani non sono d&#8217;accordo, eccetto i parenti stretti dei parlamentari e pochi altri. Sono d&#8217;accordo pure io, perché reputo così importante il ruolo di deputato o senatore che non 345 ma almeno il doppio sarebbero degni di essere mandati a casa con procedura d&#8217;urgenza e destinati ai lavori, se non forzati, quasi. Perché sono del tutto inadeguati al ruolo. Poi penso al referendum e divento più amletico. Non mi piacciono i promotori grillini del taglio e non mi piacciono nemmeno i difensori dello status quo.</p><p>I grillini vogliono tagliare i parlamentari per una ragione demagogica e una esoterica. La ragione demagogica è plateale, vistosa, quella che dicevo prima: è di grande popolarità proporre il taglio dei parlamentari, significa vincere facile. La ragione esoterica è che i 5Stelle sono emanazione di una piattaforma della setta di grillology il cui disegno è scalzare la pseudo-democrazia parlamentare sostituendola con la finta democrazia elettronica, quella della rete. Dove un piccolo campione militante e veicolato decide e designa fingendo che sia espressione del popolo sovrano. Ma la democrazia della rete è ancora più delegata, deviata e dequalificata della democrazia parlamentare.</p><p>E che grillology voglia svilire il parlamento lo si evince dalla proposta di vincolo di mandato per i parlamentari. Che detta così, piace tanto alla gente perché punisce i traditori e i voltagabbana (eccetto quelli tipo Conte); ma se adottata significherebbe ridurre definitivamente i parlamentari a birilli, burattini del partito che se non votano come decide chi comanda su di loro, vanno a casa. Fine della democrazia, a decidere restano una decina di capataz.</p><p>Dall&#8217;altra parte, la difesa del Parlamento più numeroso d&#8217;occidente, conoscendo poi le sue performance e la sua composizione, non mi piace affatto; e non vedo perché si debba mortificare la volontà popolare che chiede il taglio.</p><p>Il fatto che sul no al taglio sia accorso un fronte inciucista, oligarchico, e perfino le sardine con un ragionamento in cui confermano di avere il cervello delle sardine, ci induce a starne lontani.</p><p>Allora proviamo a ragionare nel merito. I risparmi prodotti dai tagli sono solo uno specchietto per i tordi, perché sono una goccia nell&#8217;oceano del bilancio di Stato; e non verrebbe toccata la costosissima struttura del Parlamento, tutto quel personale superpagato che va dai commessi ai funzionari. I parlamentari, perlomeno, sono i rappresentanti del popolo, ma loro no.</p><p>Il taglio poi non produce una selezione dei migliori perché non si accompagna ad alcun criterio, alcuna cernita, è solo riduzione di numero, senza salto di qualità; anche in un parlamento ridotto del 36% i peones inadeguati sarebbero ancora la stragrande maggioranza dei parlamentari. Al taglio non corrisponde alcun filtro sui parlamentari né la richiesta di un curriculum adeguato. D&#8217;altra parte ogni selezione a priori comprometterebbe l&#8217;idea stessa che il parlamento debba rappresentare l&#8217;intera cittadinanza e non solo la sua classe dirigente.</p><p>Magari la distinzione dovrebbe riguardare chi governa: chi rappresenta il popolo è coerente col modello parlamentare che sia un campione assortito della cittadinanza, ma chi lo governa dovrebbe invece avere qualche qualità e pertinenza in più. E a questo proposito l&#8217;idea di scindere il potere legislativo da quello esecutivo, distinguere i luoghi della rappresentanza da quelli della decisione, mi pare cosa saggia e utile: da qui l&#8217;opportunità dell&#8217;elezione diretta di chi governa, l&#8217;autonomia dell&#8217;esecutivo e il ruolo del parlamento come controllo, proposta legislativa e vigilanza su chi governa. Ma si passerebbe dalla democrazia parlamentare alla democrazia presidenziale.</p><p>Ammesso che un parlamento ridotto guadagnerebbe in agilità, il problema principale delle nostre Camere è il bicameralismo ripetente, balbuziente, in cui le leggi hanno un iter assurdo e le camere sono doppioni che si rincorrono a vicenda. Il vero problema è differenziare i compiti delle camere, articolarle diversamente, dar loro ruoli diversi. La riforma di Renzi aveva colto il problema ma aveva sbagliato la soluzione e aveva impostato la riforma come un gradino verso la monarchia assoluta renziana. L&#8217;ideale sarebbe cambiare con i compiti anche la base della rappresentanza tra i due rami del Parlamento: una camera politica più ampia che rappresenti l&#8217;intero territorio e l&#8217;intera popolazione, nel ventaglio ampio delle opzioni politiche; e l&#8217;altra più ristretta e qualificata che rappresenti le categorie produttive del lavoro e dell&#8217;impresa e i settori significativi della ricerca, l&#8217;istruzione, la cultura, degli alti ranghi dello stato. Ma conoscendo i nostri polli, vaneggiamo.</p><p>Il taglio grillino non si inserisce in alcuna strategia riformatrice, in alcuna visione politica e statuale, ma è solo bassa macelleria per compiacere la plebe desiderosa di veder ridurre la politica in lacerti e fettine. Tagli a capocchia.</p><p>Ciononostante è leggermente meglio avere seicento parlamentari piuttosto che quasi mille. Per una questione simbolica, forse etica, forse logistica – per ridurre gli assembramenti &#8211; forse per dare un segnale iniziale di voler riformare i ruoli e le funzioni; e comunque, lo ripeto, per assecondare la volontà del popolo sovrano. Che vadano a casa un po&#8217; di scappati dalla medesima, non può che farci piacere. Dopodiché si deve cominciare a pensare alla politica, quella seria; e sul serio. Dunque incompatibile con i masanielli, le sardine, le sette e gli oligarchi.</p><p>MV, La Verità 22 agosto 2020</p><div class='yuzo_related_post style-2'  data-version='5.12.90'><div class='yuzo_clearfixed yuzo__title'><h3>Ti potrebbero interessare</h3></div><div class='yuzo_wraps'><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/grillo-hai-ragione-non-vi-meritiamo/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2020/07/5342311_1845_grilloraggi_Fotor-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/grillo-hai-ragione-non-vi-meritiamo/" style="font-size:14px;;line-height:22px;"> Grillo hai ragione, non vi meritiamo </a> <span class="yuzo_text" style="font-size:10px;" >Caro Grillo, hai ragione a dire alla tua sindaca, Morticia Raggi, che i romani non se la meritano. È troppo per loro. Romani carogne tornate nelle fogne, anziché costringere le fog...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/la-sinistra-ingrillita-1/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2020/06/grillo-pd1-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/la-sinistra-ingrillita-1/" style="font-size:14px;;line-height:22px;"> La sinistra ingrillita/1 </a> <span class="yuzo_text" style="font-size:10px;" >“Perché la sinistra ha fallito?” mi chiede Italo Inglese che sta curando un libro collettaneo sul tema. Si riferisce al fallimento della sinistra sul piano sociale, al suo cediment...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/il-rimorso-di-chi-voto-grillino/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2020/06/attivisti-grillini-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/il-rimorso-di-chi-voto-grillino/" style="font-size:14px;;line-height:22px;"> Il rimorso di chi votò grillino </a> <span class="yuzo_text" style="font-size:10px;" >Ho incontrato in situazioni diverse quattro elettori grillini. Due di loro sono pentiti, si sentono traditi, delusi, vogliono tornare a votare per cancellare l'errore commesso e ri...</span></div></div></div><div style='clear: both'></div><div  class='the_champ_counter_container the_champ_horizontal_counter'><div class='the_champ_counter_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi questo articolo</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwp.me%2Fp8iZpA-385")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=venezianimar&text=La%20padella%20e%20la%20brace%20del%20referendum&url=https%3A%2F%2Fwp.me%2Fp8iZpA-385")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwp.me%2Fp8iZpA-385&title=La%20padella%20e%20la%20brace%20del%20referendum")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=La%20padella%20e%20la%20brace%20del%20referendum https%3A%2F%2Fwp.me%2Fp8iZpA-385" rel="nofollow noopener" target="_blank" class="external"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p class="omc-single-tags"><b>Tags:</b> <a href="http://www.marcelloveneziani.com/tag/antipolitica/" rel="tag">antipolitica</a>, <a href="http://www.marcelloveneziani.com/tag/movimento-cinque-stelle/" rel="tag">movimento cinque stelle</a>, <a href="http://www.marcelloveneziani.com/tag/referendum/" rel="tag">referendum</a><br /></p> <br class="clear" /><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.marcelloveneziani.com/articoli/la-padella-e-la-brace-del-referendum/" data-num-posts="4" data-width="620"></div><div id="comments"> <br class="clear" /><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articoli/la-padella-e-la-brace-del-referendum/#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&#038;postid=12033&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=85c5217b4eeb75ab3729ca1d39c2315f776c63a8#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-padella-e-la-brace-del-referendum%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article></section><section id="omc-sidebar" class="omc-right"><ul class="xoxo"><li id="spider_calendar-4" class="widget-odd widget-first widget-1 omc-widget spider_calendar"><h3 class="widgettitle"><span>Eventi</span></h3> <input type="hidden" id="cal_width1" value="200" /><div id='bigcalendar1'></div> <script>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</script> <style>html.thickbox_open{
	overflow: hidden;
}
#TB_window iframe{
	margin-left: 0;
	margin-top: 0;
	padding-left: 0;
	padding-top: 0;
}
#TB_iframeContent{
	height: 100% !important;
	width: 100%;
}
#TB_window{
	z-index: 1000000;
	color: #dfdfdf;
	top: 100px !important;
}
#TB_title{
	background: #222;
}
.screen-reader-text,
#views_select .arrow-down,
#views_select .arrow-right{
	display: none;
}
#afterbig1{
	display: block !important;
}
#afterbig1 li{
	list-style: none;
}
#bigcalendar1 p{
	margin: 0;
	padding: 0;
}
#bigcalendar1 table{
	table-layout: auto;
}
.general_table a,
.last_table a,
.week_list a,
.day_ev a{
	border: 0;
}
.show_arrow{
	display: inline-block !important;
}
@media screen and (max-width: 768px) {
	#bigcalendar1 #cal_event p:not(.ev_name){
		 display: block; /* Fallback for non-webkit */
		 display: -webkit-box;
		 max-width: 400px;
		 height: 32px; /* Fallback for non-webkit */
		 margin: 0 auto;
		 font-size: 13px;
		 line-height: 15px;
		 -webkit-line-clamp: 2;
		 -webkit-box-orient: vertical;
		 overflow: hidden;
		 text-overflow: ellipsis;
	}
	div#afterbig1{
		width: 100% !important;
		margin: 0;
	}
	#bigcalendar1 .cala_day{
		max-width: 37px;
	}
}</style></li><li id="text-2" class="widget-even widget-2 omc-widget widget_text"><h3 class="widgettitle"><span>Facebook</span></h3><div class="textwidget"><p><iframe style="border: none; overflow: hidden; height: 150px;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMarcelloVenezianiPaginaautorizzata%2F&amp;tabs&amp;width=290&amp;height=210&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158068461466712" frameborder="0" scrolling="no"></iframe></p></div></li><li id="text-3" class="widget-odd widget-3 omc-widget widget_text"><h3 class="widgettitle"><span>Twitter</span></h3><div class="textwidget"><a class="twitter-timeline external" data-lang="it" data-height="300" data-chrome="noheader" data-dnt="true" data-theme="light" href="https://twitter.com/VenezianiMar" rel="nofollow noopener noreferrer" target="_blank">Tweets by VenezianiMar</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></li><li id="custom_html-2" class="widget_text widget-even widget-last widget-4 omc-widget widget_custom_html"><h3 class="widgettitle"><span>Canale Youtube</span></h3><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg" target="_blank" class="external" rel="nofollow noopener noreferrer"><img style="width: 100%;height: auto;" src="http://www.marcelloveneziani.com/wp-content/uploads/2020/07/mvyt.jpg"/></a></div></li></ul></section> <br class="clear" /></div><footer id="omc-boxed"><div id="omc-footer-border"></div><div id="omc-inner-footer"><div class="omc-footer-widget-column"><div class="omc-footer-widget"><div class="omc-footer-widget"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_white-1.png" alt="footer logo" class="footer-logo" /> <br/><p></p></div></div></div><div class="omc-footer-widget-column"> <a class="omc-social-small facebook" href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/"></a> <a class="omc-social-small twitter" href="https://twitter.com/venezianimar"></a> <a class="omc-social-small youtube" href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg"></a><div id="text-5" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget"></div></div></div><div class="omc-footer-widget-column no-right"><div id="text-4" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget">Le foto presenti su questo sito sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione non avranno che da segnalarlo a segreteria.veneziani@gmail.com e si provvederà alla rimozione.</div></div></div> <br class="clear" /></div></footer><div class="omc-copyright-area"><div class="omc-copyright-left"><p>© 2017 - Marcello Veneziani</p></div><div class="omc-copyright-right"><div class="omc-copyright-menu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-4860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4860"><a href="http://www.marcelloveneziani.com/">Home</a></li></ul></div> <br class="clear" /></div> <br class="clear" /></div><p id="back-top"><a href="#top"><span></span></a></p><div id="fb-root"></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.marcelloveneziani.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8ce87842ce","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript'>var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript'>var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","post_id":"12033","is_singular":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU'></script> <script type='text/javascript'>var wpcf7_recaptcha = {"sitekey":"6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU <img class="bar_logo" src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo-mobile.png"/></div></div><div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li id="menu-item-4838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4838"><a href="http://www.marcelloveneziani.com/">Home</a></li><li id="menu-item-4717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4717"><a href="http://www.marcelloveneziani.com/lo-scrittore/">Lo Scrittore</a><ul class="sub-menu"><li id="menu-item-4718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4718"><a href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id="menu-item-4735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4735"><a href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4723"><a href="http://www.marcelloveneziani.com/il-giornalista/">Il Giornalista</a><ul class="sub-menu"><li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724"><a href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id="menu-item-4789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4789"><a href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id="menu-item-4790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4790"><a href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id="menu-item-5373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5373"><a href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id="menu-item-4793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4793"><a href="http://www.marcelloveneziani.com/il-pensatore/">Il Pensatore</a><ul class="sub-menu"><li id="menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4802"><a href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4812"><a href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id="menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4801"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id="menu-item-4800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4800"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id="menu-item-5780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5780"><a href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id="menu-item-4831" class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.marcelloveneziani.com"><label><input type="search" class="wpr-search-field" placeholder="Cerca..." value="" name="s" title="Search for:"></label></form></div></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;
				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&postid=12033&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=85c5217b4eeb75ab3729ca1d39c2315f776c63a8#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-padella-e-la-brace-del-referendum%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&postid=12033&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=85c5217b4eeb75ab3729ca1d39c2315f776c63a8#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-padella-e-la-brace-del-referendum%2F";
					}
				};
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;
					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;
						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}
								if ( ! comm_par ) {
									return cancelReturn;
								}
								comm_par = 0;
								tellFrameNewParent();
								return cancelReturn;
							};
						}
						if ( comm_par == parentId ) {
							return returnValue;
						}
						comm_par = parentId;
						tellFrameNewParent();
						return returnValue;
					};
				}
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})
			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'122736662',post:'12033',tz:'1',srv:'www.marcelloveneziani.com'} ]);
	_stq.push([ 'clickTrackerInit', '122736662', '12033' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.marcelloveneziani.com/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script defer src="http://www.marcelloveneziani.com/wp-content/cache/autoptimize/js/autoptimize_314720dfd2762492812377d3df3c04c0.js"></script> <!--[if lt IE 7 ]> <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script> <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script> <![endif]--></div></body></html>
<!-- Dynamic page generated in 0.318 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-23 11:10:29 -->

<!-- Compression = gzip -->