<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><link rel='stylesheet' href='http://www.marcelloveneziani.com/wp-content/plugins/wp-minify-fix/cache/3bd9654defbb68db68dbd7c727f7855f.css?m=1626596517' type='text/css' media='screen' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><link href="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/favicon.png" rel="shortcut icon"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'http://www.marcelloveneziani.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script> <script>var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script>var theChampSharingAjaxUrl = 'http://www.marcelloveneziani.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://wp.me/p8iZpA-3yE";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:right;margin:0 8px;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><title>La rifondazione materna e le nascivendole - Marcello Veneziani</title><meta name="description" content="E se la politica ripartisse dalla maternità, ovvero dal ruolo insostituibile delle madri nel governo della vita pubblica e dalla rifondazione materna" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La rifondazione materna e le nascivendole - Marcello Veneziani" /><meta property="og:description" content="E se la politica ripartisse dalla maternità, ovvero dal ruolo insostituibile delle madri nel governo della vita pubblica e dalla rifondazione materna" /><meta property="og:url" content="http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/" /><meta property="og:site_name" content="Marcello Veneziani" /><meta property="article:publisher" content="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" /><meta property="article:published_time" content="2021-07-18T08:38:37+00:00" /><meta property="article:modified_time" content="2021-07-18T08:44:23+00:00" /><meta property="og:image" content="http://www.marcelloveneziani.com/wp-content/uploads/2021/07/madre.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="338" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@venezianimar" /><meta name="twitter:site" content="@venezianimar" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Marcello Veneziani"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="4 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.marcelloveneziani.com/#website","url":"http://www.marcelloveneziani.com/","name":"Marcello Veneziani","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.marcelloveneziani.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/#primaryimage","inLanguage":"it-IT","url":"http://www.marcelloveneziani.com/wp-content/uploads/2021/07/madre.jpg","width":500,"height":338},{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/#webpage","url":"http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/","name":"La rifondazione materna e le nascivendole - Marcello Veneziani","isPartOf":{"@id":"http://www.marcelloveneziani.com/#website"},"primaryImageOfPage":{"@id":"http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/#primaryimage"},"datePublished":"2021-07-18T08:38:37+00:00","dateModified":"2021-07-18T08:44:23+00:00","author":{"@id":"http://www.marcelloveneziani.com/#/schema/person/053e2297f5e9b0e73d0642ed97a7110b"},"description":"E se la politica ripartisse dalla maternit\u00e0, ovvero dal ruolo insostituibile delle madri nel governo della vita pubblica e dalla rifondazione materna","breadcrumb":{"@id":"http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/"]}]},{"@type":"BreadcrumbList","@id":"http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/","url":"http://www.marcelloveneziani.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/","url":"http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/","name":"La rifondazione materna e le nascivendole"}}]},{"@type":"Person","@id":"http://www.marcelloveneziani.com/#/schema/person/053e2297f5e9b0e73d0642ed97a7110b","name":"Marcello Veneziani","image":{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/0cb48cc5f2a9c4424c6d9d4b57f98c2b?s=96&d=mm&r=g","caption":"Marcello Veneziani"}}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed" href="http://www.marcelloveneziani.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed dei commenti" href="http://www.marcelloveneziani.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; La rifondazione materna e le nascivendole Feed dei commenti" href="http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-90520323-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
								var disableStr = 'ga-disable-UA-90520323-1';
				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}
				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}
				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}
				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-90520323-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}
								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='thickbox.css-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><style id='wprmenu.css-inline-css' type='text/css'>@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}html body div.wprm-overlay{ background: rgb(0,0,0) }#wprmenu_bar {background-image: url();background-size: cover ;background-repeat: repeat;}#wprmenu_bar {background-color: #1e73be;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #ffffff;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #ffffff;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #a0b0bf;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #ffffff !important;}#mg-wprm-wrap {background-color: #ffffff;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #1e73be !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #a0b0bf;color: #606060 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #606060 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #ffffff;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #ffffff;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}html body div#wprmenu_bar {padding-top: 14px;padding-bottom: 14px;}.wprmenu_bar div.wpr_search form {top: 44px;}html body div#wprmenu_bar {height : 55px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: 55px !important;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;left: 0px;float: left !important;background-color: #cccccc;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}</style><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 100%;
                }</style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>/*  */
var gonzo_script = {"post_id":"13680","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"13680","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js' id='modernizr-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/themes/gonzo/js/scripts.js' id='scripts-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.marcelloveneziani.com","hash_tracking":"false","ua":"UA-90520323-1"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js' id='touchSwipe-js'></script> <script type='text/javascript' id='wprmenu.js-js-extra'>/*  */
var wprmenu = {"zooming":"","from_width":"768","push_width":"400","menu_width":"80","parent_click":"","swipe":"","enable_overlay":"1"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js' id='wprmenu.js-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","nonce":"92355e03aa","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js' id='cookie-notice-front-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/mooberry-book-manager/includes/js/single-book.js' id='single-book-js'></script> <script type='text/javascript' id='__ytprefs__-js-extra'>/*  */
var _EPYT_ = {"ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","security":"1aec94fd39","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/spider-event-calendar/elements/calendar.js' id='Calendar-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js' id='calendar-setup-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/spider-event-calendar/elements/calendar_function.js' id='calendar_function-js'></script> <link rel="https://api.w.org/" href="http://www.marcelloveneziani.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.marcelloveneziani.com/wp-json/wp/v2/posts/13680" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marcelloveneziani.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marcelloveneziani.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.5" /><link rel='shortlink' href='https://wp.me/p8iZpA-3yE' /><link rel="alternate" type="application/json+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-rifondazione-materna-e-le-nascivendole%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-rifondazione-materna-e-le-nascivendole%2F&#038;format=xml" /> <script>var xx_cal_xx = '&';</script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.marcelloveneziani.com/?wordfence_lh=1&hid=6860A55AE514ECD9664FE2F443939BD4');</script><style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#c6e2f2 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }</style><style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]--><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:400italic,700italic,400,700' rel='stylesheet' type='text/css'> <noscript><style>.es-carousel ul{display:block;}</style></noscript><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#1da1f2;}
	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#1da1f2;}
	::-moz-selection {background:#1da1f2;}
	::selection {background:#1da1f2;}
	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#1da1f2;}
	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#1da1f2;}
	div.omc-cat-top  {border-top-color:#1da1f2; !important}
	li.comment > div {border-bottom-color:#1da1f2; !important}
	#omc-container {box-shadow:0px 0px 0px rgba(0, 0, 0, 0); -moz-box-shadow:0px 0px 0px rgba(0, 0, 0, 0);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}
body {font-family:Libre Franklin, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#000000}</style><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet"></head><body class="post-template-default single single-post postid-13680 single-format-standard cookies-not-set" ><div id="omc-transparent-layer"><div id="omc-container"> <header><div id="omc-top-banner"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://twitter.com/venezianimar" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://www.instagram.com/marcelloveneziani/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/instagram.png" alt="Follow Us on Instagram" title="Follow Us on Instagram" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a></div></div> <a id="omc-logo" href="http://www.marcelloveneziani.com"><img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_new-1.png" alt="Marcello Veneziani logo"  /></a> <nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-main-navigation" class="menu"><li id='menu-item-4838'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="http://www.marcelloveneziani.com/">Home</a></li><li id='menu-item-4717'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/lo-scrittore/" id="1da1f2">Lo Scrittore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4718'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id='menu-item-4735'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id='menu-item-4723'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-giornalista/" id="1da1f2">Il Giornalista</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4724'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id='menu-item-4789'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id='menu-item-4790'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id='menu-item-4791'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id='menu-item-5347'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id='menu-item-5373'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id='menu-item-4793'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-pensatore/" id="1da1f2">Il Pensatore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4802'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id='menu-item-4812'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id='menu-item-4801'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id='menu-item-4800'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id='menu-item-5780'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id='menu-item-4831'  class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li><li id="omc-header-search"> <span id="omc-search-overlay">Cerca &rarr;</span><form method="get" id="desktop-search" class="omc-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff"> <input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form></li></ul></div> <br class="clear" /><div id="omc-header-search-mobi"><form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search"> <input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form></div> </nav> </header><div class="breadcrumb-container"><div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/"> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Marcello Veneziani." href="http://www.marcelloveneziani.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Articoli." href="http://www.marcelloveneziani.com/articoli/" class="taxonomy category"><span property="name">Articoli</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">La rifondazione materna e le nascivendole</span><meta property="position" content="3"></span></div></div> <section id="omc-main"> <article id="omc-full-article" class="omc-inner-standard"><h1 class="omc-post-heading-standard">La rifondazione materna e le nascivendole</h1><div id="omc-inner-placeholder"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2021/07/madre.jpg" class="featured-full-width-top wp-post-image" alt="" loading="lazy" srcset="http://www.marcelloveneziani.com/wp-content/uploads/2021/07/madre.jpg 500w, http://www.marcelloveneziani.com/wp-content/uploads/2021/07/madre-300x203.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><p>E se la politica ripartisse dalla <strong>maternità</strong>, ovvero dal ruolo insostituibile delle madri nel governo della vita pubblica e dalla rifondazione materna della politica? La proposta mi giunge da Viviana Micheli, docente di Liceo Classico, ora in pensione. Ed è una proposta unita a una bozza di progetto per valorizzare il ruolo centrale della maternità non in famiglia o nella società ma soprattutto in politica. Per illustrare la sua proposta, la prof Viviana, mi manda l’immagine di una bellissima scultura di Zhang Yaxi dal titolo “Mother and Child”, qui sopra. La saggezza delle donne che regnarono o che consigliarono i potenti, la maggiore sensibilità femminile, l’attenzione all’economia domestica e il prendersi cura come attitudine naturale materna, la loro concretezza unita all’amore.</p><p>La politica fu un tempo il regno dei Padri, potrà diventare il governo delle Madri? È una domanda antica ma anche beffarda se si considera il contesto attuale: il <strong>femminismo fanatico</strong>, la psicosi del MeToo e la guerra innaturale tra i sessi; l’ossessione delle quote rosa, ma soprattutto la distruzione metodica della maternità, ora con la valorizzazione di orientamenti sessuali in contraddizione con la figura materna, ora con la piaga mortificante della maternità surrogata, col relativo losco traffico degli uteri in affitto. Modelli funzionali a un altro tipo di famiglia, e interamente centrati sul desiderio, se non il capriccio, anche di un singolo, di disporre di un figlio senza passare dal suo naturale transito da un padre, una madre e dalla loro unione.</p><p>In pieno frastuono della legge Zan, con relativa mobilitazione del circo, nell&#8217;epoca del femminismo militante, del Metoo imperante, della denuncia sistematica degli abusi, dello sfruttamento e delle violenze compiuti contro le donne, viene tollerato, accettato o solo blandamente criticato il traffico indecente sulle donne e la loro gravidanza. L’<strong>utero in affitto</strong>, ovvero il commercio di maternità. Un traffico che coinvolge i bambini, i nascituri. Ma non solo: in piena retorica umanitaria verso i migranti, si accetta senza battere ciglio questa forma grave di sfruttamento dei poveri del mondo, di esproprio della prole, da parte degli europei agiati. Una forma becera di colonizzazione dell’utero e di mercato dei bambini&#8230;</p><p>È una mortificazione e una violenza inaudita per le donne, una prostituzione e un&#8217;espropriazione non solo del proprio corpo ma della maternità e dei suoi frutti naturali e affettivi, i figli. Risponde all&#8217;egoismo benestante di coppie, spesso dello stesso sesso, o di single, che usano i corpi altrui come bucce, come gusci o container, come alveari e depositi, asserviti ai propri desideri.</p><p>La <strong>legge Zan</strong> tace sull&#8217;utero in affitto e la maternità surrogata e di fatto genera i presupposti per favorirne la diffusione. Il mondo che l’ha caldeggiata evita di pronunciarsi sulla pratica odiosa e sul business che ruota, sull&#8217;insufficienza dei divieti penali e sulle proposte per dichiarare l&#8217;utero in affitto un reato universale. Non ci sono nemmeno Fedez-Ferragni, palcoscenici e tv che denuncino questi abusi… Lucio Malan di Forza Italia ha chiesto di spiegare perché si condanna Orban e il suo governo che tutela la famiglia e non quei paesi che permettono la compravendita dei figli tramite l’utero in affitto.</p><p>La maternità surrogata tocca il paradosso della nostra società avara di figli, in cui i morti superano di gran lunga i neonati, in cui gli aborti continuano a falcidiare altre vite. E l&#8217;Italia ha il triste primato del tasso più basso di natalità, a differenza del resto del mondo, del sud del pianeta in particolare, in cui il problema è opposto, l&#8217;esplosione demografica.</p><p>In un contesto del genere succede dunque che qualcuno impossibilitato ad avere figli, per mancanza di partner, per sterilità o perché omosessuali, decida di fare shopping per avere un figlio. Non adottare chi è già nato, che sarebbe un&#8217;opera meritoria, di cui sarebbe auspicabile agevolare l’impresa, a certe condizioni di garanzia del bambino prima che dei genitori; ma “commissionarlo” a donne che per povertà e bisogno decidono di vendere il loro frutto o la loro fertilità. La maternità come un pacco arrivato da Amazon direttamente a casa tua, senza la fatica della gravidanza&#8230; Un capitolo infame, degno della tratta delle schiave e del traffico di neonati e ovociti.</p><p>In questo clima proporre alla politica un ruolo materno, ritenere cioè che si debba rifondare la politica ripartendo dalle madri suona come un risveglio di ruolo e un’inversione di rotta. Tutt’altro che maschilista, perché si presuppone un ruolo non subalterno, non di supporto domestico, delle donne ma un ruolo centrale, di guida e fondamento della società. E sarebbe anche una risposta non &#8220;regressiva&#8221; alla mortificazione della maternità con la “surrogata” e l’utero in affitto. L&#8217;Europa è largamente insensibile a questi temi, e anche le grandi forze del Parlamento europeo che pure si dicono di ispirazione cristiana, come i Popolari, sono assenti e silenziose su questa piaga. Altrettanto grave è il silenzio dei movimenti femministi che dovrebbero tutelare la dignità e la vita delle donne e avversarne lo sfruttamento e la depredazione. Salvo alcune lodevoli e solitamente individuali eccezioni, i movimenti delle donne tacciono.</p><p>Eppure sarebbe una battaglia cruciale in difesa della <strong>dignità femminile</strong> e della vita nascente contro l&#8217;umanità surrogata e la riduzione dell&#8217;utero a bancomat. Nel nome della madre, del figlio e della benedetta famiglia.</p><p>MV, <em>Panorama</em> (n.30)</p><div class='yuzo_related_post style-2'  data-version='5.12.90'><div class='yuzo_clearfixed yuzo__title'><h3>Ti potrebbero interessare</h3></div><div class='yuzo_wraps'><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/si-sono-bevuti-il-cervello-con-tutto-lasterisco/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2021/07/ADOTTA-UN-ASTERISCO-150x150.png') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/si-sono-bevuti-il-cervello-con-tutto-lasterisco/" style="font-size:14px;;line-height:22px;"> Si sono bevuti il cervello con tutto l’asterisco  </a> <span class="yuzo_text" style="font-size:10px;" >Quest’anno al mare va di moda l'asterisco da bagno. È un costume intero con un grande asterisco prominente che nasconde ogni protuberanza maschile o femminile, in modo da impedire ...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/per-cuba-non-singinocchia-nessuno/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2021/07/908138_orig-1-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/per-cuba-non-singinocchia-nessuno/" style="font-size:14px;;line-height:22px;"> Per Cuba non s’inginocchia nessuno?  </a> <span class="yuzo_text" style="font-size:10px;" >Ma perché tanti incarcerati, tanti desaparecidos, tante vittime sanguinanti delle repressioni nel residuo regime comunista di Cuba non destano alcuna apprensione, alcuna mobilitazi...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/come-antiquata-la-sfida-tra-moderni-e-antimoderni/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2021/07/tempi-moderni-charlie-chaplin-milano-laverdi-1-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/come-antiquata-la-sfida-tra-moderni-e-antimoderni/" style="font-size:14px;;line-height:22px;"> Com’è antiquata la sfida tra moderni e antimoderni  </a> <span class="yuzo_text" style="font-size:10px;" >Il Novecento dista ormai da noi un millennio piuttosto che un ventennio. Tutto quel che accadde, pensò, sognò, sembra non riguardarci. Se non fosse per il “nazifascismo” ossessivam...</span></div></div></div><div style='clear: both'></div><div  class='the_champ_counter_container the_champ_horizontal_counter'><div class='the_champ_counter_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi questo articolo</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwp.me%2Fp8iZpA-3yE")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=venezianimar&text=La%20rifondazione%20materna%20e%20le%20nascivendole&url=https%3A%2F%2Fwp.me%2Fp8iZpA-3yE")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwp.me%2Fp8iZpA-3yE&title=La%20rifondazione%20materna%20e%20le%20nascivendole")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=La%20rifondazione%20materna%20e%20le%20nascivendole https%3A%2F%2Fwp.me%2Fp8iZpA-3yE")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p class="omc-single-tags"></p> <br class="clear" /><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.marcelloveneziani.com/articoli/la-rifondazione-materna-e-le-nascivendole/" data-num-posts="4" data-width="620"></div><div id="comments"> <br class="clear" /><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/articoli/la-rifondazione-materna-e-le-nascivendole/#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&#038;postid=13680&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e80fe38f3b38e6ebad814b41214ab3c6686b48d2#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-rifondazione-materna-e-le-nascivendole%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div> </article> </section> <section id="omc-sidebar" class="omc-right"><ul class="xoxo"><li id="text-2" class="widget-odd widget-first widget-1 omc-widget widget_text"><h3 class="widgettitle"><span>Facebook</span></h3><div class="textwidget"><p><iframe style="border: none; overflow: hidden; height: 150px;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMarcelloVenezianiPaginaautorizzata%2F&amp;tabs&amp;width=290&amp;height=210&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158068461466712" frameborder="0" scrolling="no"></iframe></p></div></li><li id="text-3" class="widget-even widget-2 omc-widget widget_text"><h3 class="widgettitle"><span>Twitter</span></h3><div class="textwidget"><a class="twitter-timeline external" data-lang="it" data-height="300" data-chrome="noheader" data-dnt="true" data-theme="light" href="https://twitter.com/VenezianiMar" rel="nofollow noopener noreferrer" target="_blank">Tweets by VenezianiMar</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></li><li id="custom_html-2" class="widget_text widget-odd widget-last widget-3 omc-widget widget_custom_html"><h3 class="widgettitle"><span>Canale Youtube</span></h3><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg" target="_blank" class="external" rel="nofollow noopener noreferrer"><img style="width: 100%;height: auto;" src="http://www.marcelloveneziani.com/wp-content/uploads/2020/07/mvyt.jpg"/></a></div></li></ul> </section> <br class="clear" /></div> <footer id="omc-boxed"><div id="omc-footer-border"></div><div id="omc-inner-footer"><div class="omc-footer-widget-column"><div class="omc-footer-widget"><div class="omc-footer-widget"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_white-1.png" alt="footer logo" class="footer-logo" /> <br/><p></p></div></div></div><div class="omc-footer-widget-column"> <a class="omc-social-small facebook" href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/"></a>				<a class="omc-social-small twitter" href="https://twitter.com/venezianimar"></a>												<a class="omc-social-small youtube" href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg"></a><div id="text-5" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget"></div></div></div><div class="omc-footer-widget-column no-right"><div id="text-4" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget">Le foto presenti su questo sito sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione non avranno che da segnalarlo a segreteria.veneziani@gmail.com e si provvederà alla rimozione.</div></div></div> <br class="clear" /></div> </footer><div class="omc-copyright-area"><div class="omc-copyright-left"><p>© 2017 - Marcello Veneziani</p></div><div class="omc-copyright-right"><div class="omc-copyright-menu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-4860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4860"><a href="http://www.marcelloveneziani.com/">Home</a></li></ul></div> <br class="clear" /></div> <br class="clear" /></div><p id="back-top"><a href="#top"><span></span></a></p><div class="wprm-wrapper"><div class="wprm-overlay"></div><div id="wprmenu_bar" class="wprmenu_bar bodyslide left"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> <a href="http://www.marcelloveneziani.com"><img class="bar_logo" alt="logo" src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo-mobile.png"/></a></div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li id="menu-item-4838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4838"><a href="http://www.marcelloveneziani.com/">Home</a></li><li id="menu-item-4717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4717"><a href="http://www.marcelloveneziani.com/lo-scrittore/">Lo Scrittore</a><ul class="sub-menu"><li id="menu-item-4718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4718"><a href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id="menu-item-4735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4735"><a href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4723"><a href="http://www.marcelloveneziani.com/il-giornalista/">Il Giornalista</a><ul class="sub-menu"><li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724"><a href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id="menu-item-4789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4789"><a href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id="menu-item-4790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4790"><a href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id="menu-item-5373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5373"><a href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id="menu-item-4793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4793"><a href="http://www.marcelloveneziani.com/il-pensatore/">Il Pensatore</a><ul class="sub-menu"><li id="menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4802"><a href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4812"><a href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id="menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4801"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id="menu-item-4800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4800"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id="menu-item-5780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5780"><a href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id="menu-item-4831" class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li><li><div class="wpr_search search_top"><form role="search" method="get" class="wpr-search-form" action="http://www.marcelloveneziani.com/"> <label for="search-form-60f3f1f698ecc"></label> <input type="search" class="wpr-search-field" placeholder="Cerca..." value="" name="s" title="Search for:"> <button type="submit" class="wpr_submit"> <i class="wpr-icon-search"></i> </button></form></div></li></ul></div></div><style type="text/css">/* WPR Custom CSS */
#wprmenu_bar .menu_title{ position: absolute; width: 100%; text-align: center; height: 55px; padding-top: 18px; }</style><div id="fb-root"></div><link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.5/wp-admin/css/color-picker.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:19:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.marcelloveneziani.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ab1b58c9ce" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.marcelloveneziani.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>/*  */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7148b7fe80","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='pt-cv-content-views-script-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/*  */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' id='wp-yuzo-postviews-cache-js-extra'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","post_id":"13680","is_singular":"1"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js' id='wp-yuzo-postviews-cache-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;
				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&postid=13680&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e80fe38f3b38e6ebad814b41214ab3c6686b48d2#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-rifondazione-materna-e-le-nascivendole%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=122736662&postid=13680&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e80fe38f3b38e6ebad814b41214ab3c6686b48d2#parent=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fla-rifondazione-materna-e-le-nascivendole%2F";
					}
				};
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;
					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;
						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}
								if ( ! comm_par ) {
									return cancelReturn;
								}
								comm_par = 0;
								tellFrameNewParent();
								return cancelReturn;
							};
						}
						if ( comm_par == parentId ) {
							return returnValue;
						}
						comm_par = parentId;
						tellFrameNewParent();
						return returnValue;
					};
				}
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})
			})();</script> <script src='https://stats.wp.com/e-202128.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'122736662',post:'13680',tz:'1',srv:'www.marcelloveneziani.com'} ]);
	_stq.push([ 'clickTrackerInit', '122736662', '13680' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.marcelloveneziani.com/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>
	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->

	
</body>

</html>

<!-- Dynamic page generated in 0.338 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-18 10:18:46 -->

<!-- Compression = gzip -->