<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><link rel='stylesheet' href='http://www.marcelloveneziani.com/wp-content/plugins/wp-minify-fix/cache/d067cb54ebebcd116ab8d0f88978d4b6.css?m=1651475240' type='text/css' media='screen' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><link href="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/favicon.png" rel="shortcut icon"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'http://www.marcelloveneziani.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script> <script>var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script>var theChampSharingAjaxUrl = 'http://www.marcelloveneziani.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://wp.me/p8iZpA-3TZ";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:right;margin:0 8px;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><title>Meloni balla da sola per un governo conservatore - Marcello Veneziani</title><meta name="description" content="Giorgia Meloni è il leader politico più in forma del momento. Diretta, spigliata, efficace, cavalca temi di largo consenso e tocca corde diffusamente" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Meloni balla da sola per un governo conservatore - Marcello Veneziani" /><meta property="og:description" content="Giorgia Meloni è il leader politico più in forma del momento. Diretta, spigliata, efficace, cavalca temi di largo consenso e tocca corde diffusamente" /><meta property="og:url" content="http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/" /><meta property="og:site_name" content="Marcello Veneziani" /><meta property="article:publisher" content="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" /><meta property="article:published_time" content="2022-05-02T06:25:54+00:00" /><meta property="article:modified_time" content="2022-05-02T06:25:55+00:00" /><meta property="og:image" content="http://www.marcelloveneziani.com/wp-content/uploads/2022/05/20220430_0015.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="798" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@venezianimar" /><meta name="twitter:site" content="@venezianimar" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Marcello Veneziani"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="4 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.marcelloveneziani.com/#website","url":"http://www.marcelloveneziani.com/","name":"Marcello Veneziani","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.marcelloveneziani.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/#primaryimage","inLanguage":"it-IT","url":"http://www.marcelloveneziani.com/wp-content/uploads/2022/05/20220430_0015.jpg","width":1200,"height":798,"caption":"Milano. Fratelli d Italia Energia da Liberare convegno con Giorgia Meloni Nella foto Giorgia Meloni (Milano - 2022-04-29, Carlo Cozzoli) p.s. la foto e' utilizzabile nel rispetto del contesto in cui e' stata scattata, e senza intento diffamatorio del decoro delle persone rappresentate"},{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/#webpage","url":"http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/","name":"Meloni balla da sola per un governo conservatore - Marcello Veneziani","isPartOf":{"@id":"http://www.marcelloveneziani.com/#website"},"primaryImageOfPage":{"@id":"http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/#primaryimage"},"datePublished":"2022-05-02T06:25:54+00:00","dateModified":"2022-05-02T06:25:55+00:00","author":{"@id":"http://www.marcelloveneziani.com/#/schema/person/053e2297f5e9b0e73d0642ed97a7110b"},"description":"Giorgia Meloni \u00e8 il leader politico pi\u00f9 in forma del momento. Diretta, spigliata, efficace, cavalca temi di largo consenso e tocca corde diffusamente","breadcrumb":{"@id":"http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/"]}]},{"@type":"BreadcrumbList","@id":"http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/","url":"http://www.marcelloveneziani.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/","url":"http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/","name":"Meloni balla da sola per un governo conservatore"}}]},{"@type":"Person","@id":"http://www.marcelloveneziani.com/#/schema/person/053e2297f5e9b0e73d0642ed97a7110b","name":"Marcello Veneziani","image":{"@type":"ImageObject","@id":"http://www.marcelloveneziani.com/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/0cb48cc5f2a9c4424c6d9d4b57f98c2b?s=96&d=mm&r=g","caption":"Marcello Veneziani"}}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed" href="http://www.marcelloveneziani.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Feed dei commenti" href="http://www.marcelloveneziani.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Marcello Veneziani &raquo; Meloni balla da sola per un governo conservatore Feed dei commenti" href="http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-90520323-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='thickbox.css-css'  href='https://c0.wp.com/c/5.5.9/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.9/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.9/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><style id='wprmenu.css-inline-css' type='text/css'>@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}html body div.wprm-overlay{ background: rgb(0,0,0) }#wprmenu_bar {background-image: url();background-size: cover ;background-repeat: repeat;}#wprmenu_bar {background-color: #1e73be;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #ffffff;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #ffffff;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #a0b0bf;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #ffffff !important;}#mg-wprm-wrap {background-color: #ffffff;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #1e73be !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #a0b0bf;color: #606060 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #606060 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #ffffff;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #ffffff;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}html body div#wprmenu_bar {padding-top: 14px;padding-bottom: 14px;}.wprmenu_bar div.wpr_search form {top: 44px;}html body div#wprmenu_bar {height : 55px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: 55px !important;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;left: 0px;float: left !important;background-color: #cccccc;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}</style><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 100%;
                }</style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>/*  */
var gonzo_script = {"post_id":"15003","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"15003","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js' id='modernizr-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/themes/gonzo/js/scripts.js' id='scripts-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.marcelloveneziani.com","hash_tracking":"false","ua":"UA-90520323-1","v4_id":""};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js' id='touchSwipe-js'></script> <script type='text/javascript' id='wprmenu.js-js-extra'>/*  */
var wprmenu = {"zooming":"","from_width":"768","push_width":"400","menu_width":"80","parent_click":"","swipe":"","enable_overlay":"1"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js' id='wprmenu.js-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","nonce":"7fe7e4f318","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js' id='cookie-notice-front-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/mooberry-book-manager/includes/js/single-book.js' id='single-book-js'></script> <script type='text/javascript' id='__ytprefs__-js-extra'>/*  */
var _EPYT_ = {"ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","security":"d66f266f73","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.marcelloveneziani.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/spider-event-calendar/elements/calendar.js' id='Calendar-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js' id='calendar-setup-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/spider-event-calendar/elements/calendar_function.js' id='calendar_function-js'></script> <link rel="https://api.w.org/" href="http://www.marcelloveneziani.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.marcelloveneziani.com/wp-json/wp/v2/posts/15003" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marcelloveneziani.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marcelloveneziani.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.9" /><link rel='shortlink' href='https://wp.me/p8iZpA-3TZ' /><link rel="alternate" type="application/json+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fmeloni-balla-da-sola-per-un-governo-conservatore-2%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.marcelloveneziani.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marcelloveneziani.com%2Farticoli%2Fmeloni-balla-da-sola-per-un-governo-conservatore-2%2F&#038;format=xml" /> <script>var xx_cal_xx = '&';</script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.marcelloveneziani.com/?wordfence_lh=1&hid=E7649FBBEE270674B380238A731B926E');</script><style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#c6e2f2 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }</style><style type='text/css'>img#wpstats{display:none}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.marcelloveneziani.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]--><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:400italic,700italic,400,700' rel='stylesheet' type='text/css'> <noscript><style>.es-carousel ul{display:block;}</style></noscript><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#1da1f2;}
	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#1da1f2;}
	::-moz-selection {background:#1da1f2;}
	::selection {background:#1da1f2;}
	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#1da1f2;}
	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#1da1f2;}
	div.omc-cat-top  {border-top-color:#1da1f2; !important}
	li.comment > div {border-bottom-color:#1da1f2; !important}
	#omc-container {box-shadow:0px 0px 0px rgba(0, 0, 0, 0); -moz-box-shadow:0px 0px 0px rgba(0, 0, 0, 0);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}
body {font-family:Libre Franklin, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#000000}</style><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet"></head><body class="post-template-default single single-post postid-15003 single-format-standard cookies-not-set" ><div id="omc-transparent-layer"><div id="omc-container"> <header><div id="omc-top-banner"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://twitter.com/venezianimar" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a><a href="https://www.instagram.com/marcelloveneziani/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.marcelloveneziani.com/wp-content/plugins/social-media-widget/images/default/32/instagram.png" alt="Follow Us on Instagram" title="Follow Us on Instagram" style="opacity: 1; -moz-opacity: 1;" class="fade" /></a></div></div> <a id="omc-logo" href="http://www.marcelloveneziani.com"><img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_new-1.png" alt="Marcello Veneziani logo"  /></a> <nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-main-navigation" class="menu"><li id='menu-item-4838'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="http://www.marcelloveneziani.com/">Home</a></li><li id='menu-item-4717'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/lo-scrittore/" id="1da1f2">Lo Scrittore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4718'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id='menu-item-4735'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id='menu-item-4723'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-giornalista/" id="1da1f2">Il Giornalista</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4724'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id='menu-item-4789'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id='menu-item-4790'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id='menu-item-4791'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id='menu-item-5347'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id='menu-item-5373'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id='menu-item-4793'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.marcelloveneziani.com/il-pensatore/" id="1da1f2">Il Pensatore</a> <small class="nav_desc">1da1f2</small><ul class="sub-menu"><li id='menu-item-4802'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id='menu-item-4812'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id='menu-item-4801'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id='menu-item-4800'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id='menu-item-5780'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id='menu-item-4831'  class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li><li id="omc-header-search"> <span id="omc-search-overlay">Cerca &rarr;</span><form method="get" id="desktop-search" class="omc-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff"> <input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form></li></ul></div> <br class="clear" /><div id="omc-header-search-mobi"><form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.marcelloveneziani.com/"> <input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search"> <input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form></div> </nav> </header><div class="breadcrumb-container"><div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/"> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Marcello Veneziani." href="http://www.marcelloveneziani.com" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Articoli." href="http://www.marcelloveneziani.com/articoli/" class="taxonomy category"><span property="name">Articoli</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Meloni balla da sola per un governo conservatore</span><meta property="position" content="3"></span></div></div> <section id="omc-main"> <article id="omc-full-article" class="omc-inner-standard"><h1 class="omc-post-heading-standard">Meloni balla da sola per un governo conservatore</h1><div id="omc-inner-placeholder"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2022/05/20220430_0015-620x350.jpg" class="featured-full-width-top wp-post-image" alt="" loading="lazy" /></div><p>Giorgia Meloni è il leader politico più in forma del momento. Diretta, spigliata, efficace, cavalca temi di largo consenso e tocca corde diffusamente sentite. Che sia donna, all&#8217;opposizione, senza particolari errori o gaffe alle spalle, l’aiuta. È forse l&#8217;unico leader in crescita, nonostante la politica e i politici abbiano raggiunto il punto più basso di credibilità e favore nell&#8217;opinione pubblica. E nonostante abbia assunto una posizione affine ai Dem sulla guerra in Ucraina: decisamente filo-Nato, versione falchi, filo-Usa, cioè con l&#8217;amministrazione Biden. E questo le ha dato due risultati opposti: benevolenza e attenzione da parte della Cappa, come si è visto anche con la Convention di Milano; ma anche dissenso e delusione da parte di molti elettori. Le due cose, l&#8217;assenso dei potenti e il consenso dei popoli, sono sempre in alternativa: se cresce l&#8217;uno, decresce l&#8217;altro, e viceversa. Ma nonostante i due fattori sopra indicati, la Meloni è fortemente lanciata.</p><p>Di questa sua performance milanese vorrei far notare due cose. La prima è che la Meloni ha parlato come se non fossimo in un tormentato paesaggio pluripartitico e bipolare, ma come se fossimo in Inghilterra o negli Usa, cioè in un sistema fondamentalmente bipartitico. Si è auto-presentata come candidata a guidare il governo, naturalmente in antitesi al Pd di Letta, prescindendo dal resto, a partire dai suoi alleati che non ha filato di pezza. Con un solo salto, è passata dal bipolarismo al bipartitismo. Naturalmente è una finzione, ma ha il suo peso strategico e lancia un messaggio politico chiaro e preciso.</p><p>La seconda cosa su cui vorrei più a lungo soffermarmi è la decisa collocazione di <strong>Fratelli d&#8217;Italia</strong> in ambito conservatore. Da tempo la<strong> Meloni</strong> è con i conservatori nel Parlamento europeo e prende le distanze da Marine Le Pen e da Orban per rimarcare questa sua scelta. Così la <em>polacca</em> Giorgia si differenzia pure dall’<em>ungherese</em> Salvini. Anche la posizione sull&#8217;Ucraina rispecchia questa collocazione. Dirsi conservatori per la destra è oggi necessario sia per non ricadere nel vago e fluttuante mondo dei populismi e dei sovranismi, oggi in difficoltà di leadership più che di consensi; sia per non essere risucchiati, dall&#8217;altra parte, nel cliché della destra liberale o moderata, accucciata dentro l&#8217;establishment, col plauso della Premiata Ditta Media &amp; Potere. La scelta conservatrice è la migliore risposta alla deriva velleitaria e all&#8217;inglobamento nel sistema.</p><p>Sul piano delle idee, da tempo insistiamo sulla necessità di dirsi conservatori, e di esserlo sul serio perché c&#8217;è innanzitutto da conservare, cioè da salvare, la civiltà in pericolo, quindi la natura e la tradizione, la famiglia e le identità.</p><p>Ma sul piano politico bisogna pure intendersi sulla collocazione. Perché sul piano politico se dici conservatore pensi subito ai tory britannici, cioè oggi a Boris Johnson, ieri a Margareth Thatcher. I tory hanno una forte caratterizzazione atlantista, comprensibile per gli inglesi, anzi per gli anglo-americani; e una forte inclinazione liberista. Un conservatorismo italiano, mediterraneo, continentale, non può essere di quel tipo, ma deve avere altre due caratteristiche peculiari, chiare e distinte che derivano da storie e popoli diversi.</p><p>La prima è un conservatorismo nazional-europeo che sappia attraversare la Manica e tornare alla Francia di Charles De Gaulle. È lui, a mio parere, che ha disegnato, nel tempo della democrazie, l&#8217;unica linea fortemente, fieramente nazionale e al contempo nettamente europea, con l&#8217;Europa delle patrie, in uno spazio geopolitico che va dall&#8217;Atlantico agli Urali, ben distinta dalla Russia ma anche dall&#8217;America (ricordiamo la posizione critica di de Gaulle sulla Nato, e c&#8217;era ancora il blocco sovietico).</p><p>La seconda appartiene alla tradizione della destra italiana e mediterranea: il suo spiccato carattere sociale, ovvero la sua visione non liberistica in economia ma per un&#8217;economia sociale di mercato, con un ruolo attivo, propulsivo ma non invasivo, dello Stato sociale e un sistema di garanzie e protezioni; e una spiccata sensibilità popolare e comunitaria, coerente con la visione “nazionale”. Due temi che peraltro si agganciano alla miglior storia della destra sociale e nazionale da cui proviene Fratelli d&#8217;Italia.</p><p>Sono questi i tratti decisivi che danno alla nascita di un Movimento, di un Partito, di un Governo conservatore alcune peculiarità irrinunciabili e anche la possibilità di un largo consenso. Riprendere da conservatori la bandiera sociale abbandonata dalla sinistra. E lasciare invece alla sinistra i temi relativi ai diritti civili, ovvero in negativo all&#8217;erosione graduale ma inesorabile del tessuto tradizionale, famigliare e sociale, attraverso leggi, sentenze, battaglie tutte incentrate su una visione liberal e radical, individualista e globalista al tempo stesso. Poi, certo, i grandi temi conservatori, a cui aggiungere decisamente uno che è stato di solito accantonato: la difesa della natura, che è qualcosa di più importante dell&#8217;ambiente, e che comprende il paesaggio, il clima, il pianeta, l&#8217;alimentazione ma anche il diritto naturale, la natura umana e la famiglia, “società naturale fondata sul matrimonio” (art.29 della Costituzione). Conservatori vuol dire anche prestare speciale attenzione alla tutela e conservazione dei beni storici, artistici e culturali, verso i quali le coalizioni di centro-destra non sono mai state molto sensibili ed efficaci.</p><p>Resta irrisolto il tema di fondo che solleviamo ormai da anni: l&#8217;assenza di una classe dirigente adeguata, in grado di governare il Paese e affrontare i poteri ostili. La Meloni dice il contrario, giura che sono pronti e capaci. Speriamo con tutto il cuore di sbagliarci, ma lo diciamo sospendendo ogni ragionevole realismo. Buon viaggio, Giorgia.</p><p><em>La Verità</em> (1 maggio 2022)</p><div class='yuzo_related_post style-2'  data-version='5.12.90'><div class='yuzo_clearfixed yuzo__title'><h3>Ti potrebbero interessare</h3></div><div class='yuzo_wraps'><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/la-federazione-e-rimandata-per-avverse-condizioni-atmosferiche/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2021/06/federazione-centrodestra-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/la-federazione-e-rimandata-per-avverse-condizioni-atmosferiche/" style="font-size:14px;;line-height:22px;"> La Federazione è rimandata per avverse condizioni atmosferiche  </a> <span class="yuzo_text" style="font-size:10px;" >Azzoppata da sondaggi, defezioni ed emorragie interne, la Federazione del centro-destra rallenta, frena, forse svanisce, comunque sarà rinviata. Resta comunque un segnale, un disco...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/la-politica-e-sparita-ce-solo-crimi/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2020/04/crimi-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/la-politica-e-sparita-ce-solo-crimi/" style="font-size:14px;;line-height:22px;"> La politica è sparita, c’è solo Crimi  </a> <span class="yuzo_text" style="font-size:10px;" >La scomparsa della politica in Italia ha la faccia ignara e ignava di Vito Crimi. Lui è il reggente – o forse l'autoreggente, perché non se lo fila nessuno - del Movimento 5Stelle ...</span></div><div class="relatedthumb yuzo-list  " style=""  > <a  href="http://www.marcelloveneziani.com/articoli/un-paese-muore-se-non-ama-conservare/" class="image-list"  ><div class="yuzo-img-wrap " style="width: 97.75px;height:68px;"><div class="yuzo-img" style="background:url('http://www.marcelloveneziani.com/wp-content/uploads/2019/11/venezia-acqua-150x150.jpg') 50% 50% no-repeat;width: 97.75px;height:68px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a  class="link-list yuzo__text--title" href="http://www.marcelloveneziani.com/articoli/un-paese-muore-se-non-ama-conservare/" style="font-size:14px;;line-height:22px;"> Un Paese muore se non ama conservare  </a> <span class="yuzo_text" style="font-size:10px;" >Venezia, Taranto, Alitalia. Un paese vecchio e malato assediato dal cielo, dal mare e dalla terra, senza strategie difensive né protezione. Provate ad allontanarvi per un momento d...</span></div></div></div><div style='clear: both'></div><div  class='the_champ_counter_container the_champ_horizontal_counter'><div class='the_champ_counter_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Condividi questo articolo</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwp.me%2Fp8iZpA-3TZ")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=venezianimar&text=Meloni%20balla%20da%20sola%20per%20un%20governo%20conservatore&url=https%3A%2F%2Fwp.me%2Fp8iZpA-3TZ")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwp.me%2Fp8iZpA-3TZ&title=Meloni%20balla%20da%20sola%20per%20un%20governo%20conservatore")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Meloni%20balla%20da%20sola%20per%20un%20governo%20conservatore https%3A%2F%2Fwp.me%2Fp8iZpA-3TZ")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p class="omc-single-tags"><b>Tags:</b> <a href="http://www.marcelloveneziani.com/tag/conservatore/" rel="tag">conservatore</a>, <a href="http://www.marcelloveneziani.com/tag/fdi/" rel="tag">fdi</a>, <a href="http://www.marcelloveneziani.com/tag/meloni/" rel="tag">meloni</a><br /></p> <br class="clear" /><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.marcelloveneziani.com/articoli/meloni-balla-da-sola-per-un-governo-conservatore-2/" data-num-posts="4" data-width="620"></div><div id="comments"><p class="nocomments">Comments are closed.</p> <br class="clear" /></div> </article> </section> <section id="omc-sidebar" class="omc-right"><ul class="xoxo"><li id="text-2" class="widget-odd widget-first widget-1 omc-widget widget_text"><h3 class="widgettitle"><span>Facebook</span></h3><div class="textwidget"><p><iframe style="border: none; overflow: hidden; height: 150px;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMarcelloVenezianiPaginaautorizzata%2F&amp;tabs&amp;width=290&amp;height=210&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=158068461466712" frameborder="0" scrolling="no"></iframe></p></div></li><li id="text-3" class="widget-even widget-2 omc-widget widget_text"><h3 class="widgettitle"><span>Twitter</span></h3><div class="textwidget"><a class="twitter-timeline external" data-lang="it" data-height="300" data-chrome="noheader" data-dnt="true" data-theme="light" href="https://twitter.com/VenezianiMar" rel="nofollow noopener noreferrer" target="_blank">Tweets by VenezianiMar</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></li><li id="custom_html-2" class="widget_text widget-odd widget-last widget-3 omc-widget widget_custom_html"><h3 class="widgettitle"><span>Canale Youtube</span></h3><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg" target="_blank" class="external" rel="nofollow noopener noreferrer"><img style="width: 100%;height: auto;" src="http://www.marcelloveneziani.com/wp-content/uploads/2020/07/mvyt.jpg"/></a></div></li></ul> </section> <br class="clear" /></div> <footer id="omc-boxed"><div id="omc-footer-border"></div><div id="omc-inner-footer"><div class="omc-footer-widget-column"><div class="omc-footer-widget"><div class="omc-footer-widget"> <img src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo_white-1.png" alt="footer logo" class="footer-logo" /> <br/><p></p></div></div></div><div class="omc-footer-widget-column"> <a class="omc-social-small facebook" href="https://www.facebook.com/Marcello-Veneziani-Pagina-autorizzata-529384787155314/"></a>				<a class="omc-social-small twitter" href="https://twitter.com/venezianimar"></a>												<a class="omc-social-small youtube" href="https://www.youtube.com/channel/UC1kKFwhmnglPI8pm2Sr4XDg"></a><div id="text-5" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget"></div></div></div><div class="omc-footer-widget-column no-right"><div id="text-4" class="widget-odd widget-last widget-first widget-1 omc-footer-widget widget_text"><div class="textwidget">Le foto presenti su questo sito sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione non avranno che da segnalarlo a segreteria.veneziani@gmail.com e si provvederà alla rimozione.</div></div></div> <br class="clear" /></div> </footer><div class="omc-copyright-area"><div class="omc-copyright-left"><p>© 2017 - Marcello Veneziani</p></div><div class="omc-copyright-right"><div class="omc-copyright-menu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-4860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4860"><a href="http://www.marcelloveneziani.com/">Home</a></li></ul></div> <br class="clear" /></div> <br class="clear" /></div><p id="back-top"><a href="#top"><span></span></a></p><div class="wprm-wrapper"><div class="wprm-overlay"></div><div id="wprmenu_bar" class="wprmenu_bar bodyslide left"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> <a href="http://www.marcelloveneziani.com"><img class="bar_logo" alt="logo" src="http://www.marcelloveneziani.com/wp-content/uploads/2017/01/logo-mobile.png"/></a></div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li id="menu-item-4838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4838"><a href="http://www.marcelloveneziani.com/">Home</a></li><li id="menu-item-4717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4717"><a href="http://www.marcelloveneziani.com/lo-scrittore/">Lo Scrittore</a><ul class="sub-menu"><li id="menu-item-4718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4718"><a href="http://www.marcelloveneziani.com/lo-scrittore/bibliografia/">Bibliografia</a></li><li id="menu-item-4735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4735"><a href="http://www.marcelloveneziani.com/lo-scrittore/interviste/">Interviste</a></li></ul></li><li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4723"><a href="http://www.marcelloveneziani.com/il-giornalista/">Il Giornalista</a><ul class="sub-menu"><li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4724"><a href="http://www.marcelloveneziani.com/il-giornalista/atlante-delle-idee/">Atlante delle idee</a></li><li id="menu-item-4789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4789"><a href="http://www.marcelloveneziani.com/il-giornalista/mi-ritorni-in-mente/">Mi ritorni in mente</a></li><li id="menu-item-4790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4790"><a href="http://www.marcelloveneziani.com/il-giornalista/nostalgie/">Nostalgie di un Contemporaneo</a></li><li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4791"><a href="http://www.marcelloveneziani.com/il-giornalista/pensieri-proibiti/">Pensieri proibiti</a></li><li id="menu-item-5347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5347"><a href="http://www.marcelloveneziani.com/il-giornalista/cucu/">Cucù</a></li><li id="menu-item-5373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5373"><a href="http://www.marcelloveneziani.com/il-giornalista/trapassato-presente/">Trapassato presente</a></li></ul></li><li id="menu-item-4793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4793"><a href="http://www.marcelloveneziani.com/il-pensatore/">Il Pensatore</a><ul class="sub-menu"><li id="menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4802"><a href="http://www.marcelloveneziani.com/il-pensatore/decalogo/">Decalogo</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4812"><a href="http://www.marcelloveneziani.com/ritratti/">Ritratti</a></li><li id="menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4801"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-conservatore/">Manifesto Conservatore</a></li><li id="menu-item-4800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4800"><a href="http://www.marcelloveneziani.com/il-pensatore/manifesto-della-bellezza/">Manifesto della Bellezza</a></li></ul></li><li id="menu-item-5780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5780"><a href="http://www.marcelloveneziani.com/galleria/">Galleria</a></li><li id="menu-item-4831" class="menu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://www.marcelloveneziani.com/contatti/">Contatti</a></li><li><div class="wpr_search search_top"><form role="search" method="get" class="wpr-search-form" action="http://www.marcelloveneziani.com/"> <label for="search-form-626f8c5a532c6"></label> <input type="search" class="wpr-search-field" placeholder="Cerca..." value="" name="s" title="Search for:"> <button type="submit" class="wpr_submit"> <i class="wpr-icon-search"></i> </button></form></div></li></ul></div></div><style type="text/css">/* WPR Custom CSS */
#wprmenu_bar .menu_title{ position: absolute; width: 100%; text-align: center; height: 55px; padding-top: 18px; }</style><div id="fb-root"></div><link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.9/wp-admin/css/color-picker.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.marcelloveneziani.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-06 11:43:48+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.marcelloveneziani.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4d5e358ce8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.marcelloveneziani.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>/*  */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"387e0151bd","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='pt-cv-content-views-script-js'></script> <script type='text/javascript' id='thickbox-js-extra'>/*  */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.marcelloveneziani.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script> <script type='text/javascript' id='wp-yuzo-postviews-cache-js-extra'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.marcelloveneziani.com\/wp-admin\/admin-ajax.php","post_id":"15003","is_singular":"1"};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js' id='wp-yuzo-postviews-cache-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6LfAjpUUAAAAAFHxdAdJRVNtR8CRZD_fgtjrxFNU","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='http://www.marcelloveneziani.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.9/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202218.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'122736662',post:'15003',tz:'1',srv:'www.marcelloveneziani.com'} ]);
	_stq.push([ 'clickTrackerInit', '122736662', '15003' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.marcelloveneziani.com/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>
	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->

	
</body>

</html>

<!-- Dynamic page generated in 0.356 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-02 08:46:34 -->

<!-- Compression = gzip -->